<!DOCTYPE html>
<html lang="en"><head>
        
    <meta charset="utf-8">







        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MAC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>



        <meta name="msapplication-TileColor" content="#FFFFFF"/>
        <meta name="msapplication-TileImage" content="https://www.macon.com/wps/source/images/macon/windowsmetro-144.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-144-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-114-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-72-precomposed.png"/>
        <link rel="apple-touch-icon-precomposed" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-57-precomposed.png"/>
        <link rel="shortcut icon" href="https://www.macon.com/wps/source/images/macon/favicon.png"/>
        <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="telegraphGA"/>
        <meta name="twitter:title" content="Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly"/>
        <meta property="og:site_name" content="macon"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly"/>
        <meta property="og:url" content="https://www.macon.com/news/nation-world/article237436769.html"/>
        <meta property="og:description" content="Mark Cady, the soft-spoken chief justice of the Iowa Supreme Court who wrote several decisions that rankled conservatives, has died unexpectedly at age 66."/>
        <meta name="twitter:description" content="Mark Cady, the soft-spoken chief justice of the Iowa Supreme Court who wrote several decisions that rankled conservatives, has died unexpectedly at age 66."/>
        <meta property="og:image" content="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_1140/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg"/>
        <meta name="twitter:image" content="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_1140/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg"/>
        <meta property="fb:app_id" content="315395838604999"/>
        <meta name="title" content="Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly | Macon Telegraph"/>
        <meta name="allow-comments" content="true"/>
        <meta name="expires" content="Sat, 30 Nov 2019 14:55:10 UTC"/>
        <meta name="copyright" content="Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
        <meta name="description" content="Mark Cady, the soft-spoken chief justice of the Iowa Supreme Court who wrote several decisions that rankled conservatives, has died unexpectedly at age 66."/>
        <meta name="keywords" content="Obit, Iowa Chief Justice"/>
        <meta name="news_keywords" content="Obit, Iowa Chief Justice"/>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
        <meta name="googlebot" content="noodp, noarchive"/>
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
        <link rel="canonical" href=""/>
        <meta name="original-source" content=""/>
        <meta name="google-site-verification" content="svJupxhpglRKCjtkkNY4tKLrl0Uwv9PlzUtYKP-NAc8"/>
    <meta name="apple-itunes-app" content="app-id=438485876, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerMAC, app-argument=https://www.macon.com/news/nation-world/article237436769.html?appNav=smartBanner">
    <meta property="article:opinion" content="false"/>

<title>Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly | Macon Telegraph</title>


<link rel="amphtml" href="https://amp.macon.com/news/nation-world/article237436769.html">

<meta name="msapplication-TileImage" content="/wps/build/images/macon/windowsmetro-144.png"/>




        <meta property="fb:pages" content="189947811026400" />
        <meta property="fb:pages" content="209493812786527" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/macon/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/macon/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/macon/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/macon/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/macon/favicon.png">

<script>window.pageInfo = {
    'videoLead': 'false','accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'328223','accuweather.locationString':'Macon','accuweather.partnerCode':'MCCLATCHY','amp.connatixPlayerId':'e9ef71ad-1174-437f-904f-401dbc65739a','connatixPlayerId':'6ff4d629-6261-4401-ac47-ed6927a3d24f','cs.circ_phone':'1-800-679-6397','cs.circ_url':'http://www.macon.com/myaccount','durationMedia':'1202','enableYozonsPrebid':'true','facebook.app.id':'315395838604999','financialContent.account':'macon','findnsave.tracking':'findnsave','headerDateDisplay':'false','legacy.affiliateId':'','legacy.siteName':'macon','marketInfo.CarsAFF':'macon','marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on macon.com. The Telegraph also provides Middle Georgia, and Macon and Warner Robins, GA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.','marketInfo.JobsQSCTY':'Macon','marketInfo.JobsQSSTS':'GA,US','marketInfo.JobsSEO':'The Macon Telegraph and Macon.com is proud to serve the people of Macon, Warner Robins, Gray, Lizella and Haddock in Georgia with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.','marketInfo.JobsSiteID':'cb_mt','marketInfo.Jobslr':'cbcb_mt','marketInfo.LiveConnectTag':'a-01e6','marketInfo.addcities':'Warner Robins, Perry,  Milledgeville, Jeffersonville, ','marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.allow_nativo':'true','marketInfo.careerbuilder.lr':'cbcb_mt','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:MACONTJ','marketInfo.clipped_taxonomy':'News/National','marketInfo.code':'MAC','marketInfo.county':'Bibb County','marketInfo.domain':'macon','marketInfo.followLinks':'false','marketInfo.kill_dealsaver':'true','marketInfo.location':'Macon','marketInfo.logoAltText':'Macon Telegraph','marketInfo.market_identifier':'MAC.site_macon','marketInfo.name':'Macon Telegraph','marketInfo.networkid':'7675','marketInfo.phone':'478-744-4200','marketInfo.product':'site','marketInfo.pushlyDomainKey':'RPAMSzhKlfcSoxAJlo1ALTB4mb1LE7Xrr4gI','marketInfo.region':'Central Georgia','marketInfo.shortURL':'breaking','marketInfo.siteId':'71','marketInfo.sourcelevel':'nationworld','marketInfo.state':'Georgia','marketInfo.state_abbreviation':'GA','marketInfo.staticDirectory':'macon','marketInfo.street_address':'487 Cherry Street, Macon, GA 31201','marketInfo.taxonomy':'News/National///','marketInfo.webmaster_email':'feedback@macon.com','marketInfo.zipcode':'31201','nativo.story.placements':'840313,833019,844429','nativo.video.placements':'869356,869355','publication.domain':'Macon.com','publication.mediadomain':'media.macon.com','wufoo.formID':'','marketInfo.pagelevel':'story','marketInfo.viewsizes':[{'Extra-Small':[0,0]},{'Large':[1200,600]},{'Medium':[992,300]},{'Small':[768,300]}],'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script><script src='https://reveal.apxy.io/js/reveal.js?ver=1.5'defer> </script><script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:237436769";
    mistats.pagename="Story:237436769|Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly";
    mistats.taxonomy="News|National|||";
    mistats.channel="Nation &amp; World";
    mistats.contentsource="The_Associated_Press|The Associated Press";
    mistats.pubdate="2019/11/16";
    mistats.moddate="2019/11/16 H09";
    mistats.keywords="Obit Iowa Chief Justice";
</script><script src="//media.macon.com/misites/mac/macon.js"></script>

  <script src='//assets.adobedtm.com/launch-ENe8f70e36bc2f473e93435c31a9a5ba80.min.js'></script>


<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News","National"];
</script>


    <script>mi.inMarket=false</script>







    <link href="/wps/build/webpack/css/main2018.03c871eac3ad34c9d2a1.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-3.4.1.min.js"></script>
<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-migrate-prod-3.1.0.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-3891ba385486e832f317.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>
    
        






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    


<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{
  "outofpage":{},
  "wallpaper":{'1600x600':[1600,600],'None':[]},
  "floorboard":{'285x70':[285,70],'None':[]},
  "default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],
    '160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],
    '240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],
    '300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],
    '500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],
    'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],
    'Billboard Flex2':[[970,90],[970,250]],
    'Billboard Flex3':[[970,90],[970,250],[728,90]],
    'Flex Ad':[[300,250],[300,600]],
    'None':[],
    'Rising Star':[500,300],
    'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]
  } 
},
'access.tags': 'matbasic',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'328223',
'accuweather.locationString':'Macon',
'accuweather.partnerCode':'MCCLATCHY',
'amp.connatixPlayerId':'e9ef71ad-1174-437f-904f-401dbc65739a',
'connatixPlayerId':'6ff4d629-6261-4401-ac47-ed6927a3d24f',
'cs.circ_phone':'1-800-679-6397',
'cs.circ_url':'http://www.macon.com/myaccount',
'durationMedia':'1202',
'enableYozonsPrebid':'true',
'facebook.app.id':'315395838604999',
'financialContent.account':'macon',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'',
'legacy.siteName':'macon',
'marketInfo.CarsAFF':'macon',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on macon.com. The Telegraph also provides Middle Georgia, and Macon and Warner Robins, GA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Macon',
'marketInfo.JobsQSSTS':'GA,US',
'marketInfo.JobsSEO':'The Macon Telegraph and Macon.com is proud to serve the people of Macon, Warner Robins, Gray, Lizella and Haddock in Georgia with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_mt',
'marketInfo.Jobslr':'cbcb_mt',
'marketInfo.LiveConnectTag':'a-01e6',
'marketInfo.addcities':'Warner Robins, Perry,  Milledgeville, Jeffersonville, ',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'cbcb_mt',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MACONTJ',
'marketInfo.clipped_taxonomy':'News/National',
'marketInfo.code':'MAC',
'marketInfo.county':'Bibb County',
'marketInfo.domain':'macon',
'marketInfo.followLinks':'false',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Macon',
'marketInfo.logoAltText':'Macon Telegraph',
'marketInfo.market_identifier':'MAC.site_macon',
'marketInfo.name':'Macon Telegraph',
'marketInfo.networkid':'7675',
'marketInfo.phone':'478-744-4200',
'marketInfo.product':'site',
'marketInfo.pushlyDomainKey':'RPAMSzhKlfcSoxAJlo1ALTB4mb1LE7Xrr4gI',
'marketInfo.region':'Central Georgia',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'71',
'marketInfo.sourcelevel':'nationworld',
'marketInfo.state':'Georgia',
'marketInfo.state_abbreviation':'GA',
'marketInfo.staticDirectory':'macon',
'marketInfo.street_address':'487 Cherry Street, Macon, GA 31201',
'marketInfo.taxonomy':'News/National///',
'marketInfo.webmaster_email':'feedback@macon.com',
'marketInfo.zipcode':'31201',
'nativo.story.placements':'840313,833019,844429',
'nativo.video.placements':'869356,869355',
'publication.domain':'Macon.com',
'publication.mediadomain':'media.macon.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>



    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>


   
    
        <script src='/static/yozons-lib/core.js'></script><!-- Header Bidding is disabled, prebid is disabled -->
    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=mi.ads.extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>



    














<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.macon.com/news/nation-world/article237436769.html"
  },

  
  "headline": "Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly",
  "image": "https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/FREE_1140/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg",
  "datePublished": "2019-11-16T09:55AM-05:00",
  "dateModified": "2019-11-16T09:56AM-05:00",
  "url": "",
  "thumbnailUrl": "https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/FREE_1140/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg",
  "articleSection": "Nation &amp; World",
  "creator": ["The_Associated_Press","The Associated Press"],
  "keywords": ["Obit","Iowa Chief Justice"],
  
  "publisher": {
     "name": "Macon Telegraph",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.macon.com/wps/build/images/macon/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "macon",
    "productID": "macon.com:AllMAC-5003"
  },
  
  "description": "Mark Cady, the soft-spoken chief justice of the Iowa Supreme Court who wrote several decisions that rankled conservatives, has died unexpectedly at age 66.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>



    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "237436769"}'>




    </head>

    

    

    

    

    <body class="wirestory wps-body-main  paywalled saratoga">
        
    







    
    






<!-- WPS upper navbar for subpubs -->











    
        
    
    
    



    

    
        
        
    

    <div class="upper-nav " id="tabbedNavigator" data-isImpact="" data-isInfluencers="" data-destinyPubName="">
        <div class="tab active">
            <a href="/" aria-label="Macon Telegraph">
                
                    <img src="/wps/build/images/macon/logo.svg" alt="Macon Telegraph Logo">
                
            </a>
        </div>
        <div class="tab subpub ">
            <a id="secondTabLink" href="https://www.mcclatchydc.com/#originPub=macon" aria-label="mcclatchydc">
                
                    <img id="secondTabImage" src="/wps/build/images/mcclatchydc/logo-impact.svg" alt="mcclatchydc Logo">
                
            </a>
        </div>
    </div>




<section id="flag" class="flag full-bleed standard" role="banner">

    <div id="zone-el-1" class="zone-el hidden">
                    <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="237436769"></div>
                </div>
    <div class="paper front">
        <div class="top flex relative" role="menu">
            <div class="flex icons">
                <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
                    <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>

                    <span class="h5 icon-label d-desktop">SECTIONS</span>
                </button>
                
                <a href="https://www.macon.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
                    <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
                </a>

                <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
                    <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
                </a>
                
                
                <a href="#" id="search-icon" title="Search">
                    <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
                </a>
                
            </div>

            
            
            
            
            
            
            

            <a href="https://www.macon.com" class="market-logo" aria-label="Macon Telegraph">
                
                    <img src="/wps/build/images/macon/logo.svg" alt="Macon Telegraph Logo">
                
                <h1 class="title-meta">
                    Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly | Macon Telegraph
                </h1>
            </a>

            
                
    
    
    <div id="signInOut" class="flex">
        <a href="#" id="expander" class="expander caps">
        </a>
        <div id="popout" class="popout paper sans caps">
        </div>
    </div>
    
    <script type="text/javascript">
        var $signInOut = $('#signInOut'),
            $expander = $('#expander'),
            $popout = $('#popout'),
            userName = checkUserSubscribed('MPPUser'),
            signInOrAccountLink = '<a href="https://account.macon.com/static/signin" class="button d-desktop">Sign In</a>',
            subscribeLink = '<a href="https://account.macon.com/static/subscribe" class="button impact d-desktop">Subscribe</a>',
            label = "My Account";

        if (1 === 1) {
            if (getSubscribedFlag) {
                if(userName) {
                    userName = JSON.parse(userName);
                }

                if (userName && userName.firstName && userName.lastName) {
                    label = userName.firstName + ' ' + userName.lastName;
                    var f = userName.firstName.split('').shift(),
                        l = userName.lastName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f+l + '</span>';
                } else if (userName && userName.firstName) {
                    label = userName.firstName;
                    var f = userName.firstName.split('').shift(),
                        fullNameContainer = '<span class="d-desktop">' +  label  + '</span>',
                        initialsContainer = '<span class="h-desktop">' + f + '</span>';
                }

                signInOrAccountLink = '<a href="https://account.macon.com/my-account" class="h5">' + label + '</a>';

                var signOutLink = '<a href="https://account.macon.com/sign-out" class="h5">Sign Out</a>',
                    subscriptionLink = '<a href="https://account.macon.com/my-account/subscriptions" class="h5">Subscriptions</a>',
                    profileLink = signInOrAccountLink.replace(label, "Profile"),
                    rewardsUrl = '';

                

                $signInOut.addClass('account relative');
                $expander.addClass('h5')
                        .prepend(fullNameContainer, initialsContainer);
                $popout.append(profileLink, subscriptionLink, signOutLink, rewardsUrl);  
            } else {
                var userIcon = '<svg viewBox="0 0 448 512"><path d="M224 256c70.7 0 128-57.3 128-128S294.7 0 224 0 96 57.3 96 128s57.3 128 128 128zm89.6 32h-16.7c-22.2 10.2-46.9 16-72.9 16s-50.6-5.8-72.9-16h-16.7C60.2 288 0 348.2 0 422.4V464c0 26.5 21.5 48 48 48h352c26.5 0 48-21.5 48-48v-41.6c0-74.2-60.2-134.4-134.4-134.4z"/></svg>';
                
                $signInOut.addClass('signin')
                        .prepend(signInOrAccountLink, " ", subscribeLink);
                $expander.addClass('h-desktop')
                        .append(userIcon);

                signInOrAccountLink = '<a href="https://account.macon.com/static/signin" class="h5">Sign In</a>';
                subscribeLink = '<a href="https://account.macon.com/static/subscribe" class="h5">Subscribe</a>';

                $popout.append(signInOrAccountLink, subscribeLink);
            }

            $expander.click(function(e){
                e.preventDefault();
                $(this).toggleClass('open');
            });
        }
    </script>

            
        </div>

        <div class="flex bottom icons d-tablet">
    

    
</div>
    </div>

    
        <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Macon Telegraph" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    
</section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    
        <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    
    <label class="transparent" for="search" />
    <input type="text" name="q" placeholder="Search" aria-label="Search Macon Telegraph" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>
        </div>
    

    
        <a href="https://www.macon.com/e-edition/today" role="menuitem" tabindex="0">
            <svg width="75px" height="15px" viewBox="0 0 75 15" version="1.1" title="e edition logo" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="path-1" points="0 0.00571428571 12.9716321 0.00571428571 12.9716321 9.99487245 0 9.99487245"></polygon><polygon id="path-3" points="0.129531346 0.1404 10.8538544 0.1404 10.8538544 15 0.129531346 15"></polygon><polygon id="path-5" points="0.0196622105 0.0505185185 10.8867359 0.0505185185 10.8867359 10 0.0196622105 10"></polygon><polygon id="path-7" points="0.220330827 0.0493333333 11.6264662 0.0493333333 11.6264662 9.73377778 0.220330827 9.73377778"></polygon></defs><g id="Home-Page---Desktop" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.6"><g id="HomePage---Nav-Open" transform="translate(-42.000000, -114.000000)"><g id="Sections"><g id="edition" transform="translate(42.000000, 114.000000)"><g id="Group-3" transform="translate(0.000000, 2.000000)"><mask id="mask-2" fill="white"><use xlink:href="#path-1"></use></mask><g id="Clip-2"></g><path d="M7.60913214,1.01783163 C7.60913214,0.636454082 7.38782262,0.445765306 6.94520357,0.445765306 C6.60472738,0.445765306 6.25573929,0.555778061 5.89823929,0.775803571 C5.54073929,0.995829082 5.19175119,1.28186224 4.851275,1.63390306 C4.51079881,1.98594388 4.18734643,2.36732143 3.88091786,2.77803571 C3.57448929,3.18875 3.31913214,3.58479592 3.11484643,3.96617347 C3.18294167,3.9955102 3.30210833,4.01751276 3.47234643,4.03218112 C3.64258452,4.04684949 3.778775,4.05418367 3.88091786,4.05418367 C4.86829881,4.05418367 5.7365131,3.75348214 6.48556071,3.15207908 C7.23460833,2.55067602 7.60913214,1.84072704 7.60913214,1.01783163 M12.9716321,4.45022959 C12.3928226,5.06630102 11.7033583,5.704375 10.9032393,6.36445153 C10.1031202,7.02452806 9.23490595,7.62593112 8.29859643,8.16866071 C7.3622869,8.71285714 6.39192976,9.15144133 5.387525,9.48881378 C4.38312024,9.82618622 3.38722738,9.99487245 2.39984643,9.99487245 C0.799608333,9.99487245 -0.000510714286,9.37880102 -0.000510714286,8.14665816 C-0.000510714286,7.32522959 0.246334524,6.43779337 0.740025,5.48434949 C1.23371548,4.53237245 1.87210833,3.65080357 2.65520357,2.84404337 C3.43829881,2.03728316 4.29800119,1.36253827 5.23431071,0.819808673 C6.17062024,0.277079082 7.06437024,0.00571428571 7.91556071,0.00571428571 C8.39222738,0.00571428571 8.72419167,0.0790561224 8.91145357,0.225739796 C9.09871548,0.373890306 9.19234643,0.563112245 9.19234643,0.797806122 C9.19234643,1.14984694 9.06466786,1.53122449 8.80931071,1.94193878 C8.55395357,2.3541199 8.17091786,2.7413648 7.66020357,3.10807398 C7.14948929,3.47478316 6.50258452,3.78281888 5.71948929,4.03218112 C4.93639405,4.28154337 4.00008452,4.40622449 2.91056071,4.40622449 C2.74032262,4.6702551 2.55306071,5.08830357 2.348775,5.6603699 C2.14448929,6.23243622 2.04234643,6.81183673 2.04234643,7.39857143 C2.04234643,8.60137755 2.67222738,9.20278061 3.93198929,9.20278061 C4.71508452,9.20278061 5.52371548,9.04289541 6.35788214,8.71872449 C7.19204881,8.39602041 8.00067976,7.99264031 8.783775,7.50858418 C9.56687024,7.02452806 10.2903821,6.49646684 10.9543107,5.92440051 C11.6182393,5.35233418 12.1715131,4.81693878 12.6141321,4.31821429 C12.6822274,4.25954082 12.7588345,4.24633929 12.8439536,4.27420918 C12.9290726,4.30354592 12.9716321,4.36221939 12.9716321,4.45022959" id="Fill-1" fill="#FFFFFF" mask="url(#mask-2)"></path></g><path d="M23,15 L12,15 L12,13.7853061 L13.3471503,13.7853061 L13.3471503,2.21306122 L12,2.21306122 L12,1 L22.2953368,1 L22.2953368,4.25061224 L21.0120898,4.25061224 L20.9274611,3.44734694 C20.8238342,2.58530612 20.6373057,2.21306122 18.566494,2.21306122 L15.5837651,2.21306122 L15.5837651,7.12897959 L17.7806563,7.12897959 C18.8981002,7.12897959 19.0846287,6.93306122 19.1260794,6.30612245 L19.1675302,5.75755102 L20.4507772,5.75755102 L20.4507772,9.67428571 L19.1675302,9.67428571 L19.1260794,9.12571429 C19.0846287,8.49877551 18.8981002,8.30285714 17.7806563,8.30285714 L15.5837651,8.30285714 L15.5837651,13.7853061 L19.0846287,13.7853061 C21.134715,13.7853061 21.4041451,13.4342857 21.4870466,12.4938776 L21.5906736,10.9657143 L23,10.9657143 L23,15 Z" id="Fill-4" fill="#FFFFFF"></path><g id="Group-8" transform="translate(23.000000, 0.000000)"><mask id="mask-4" fill="white"><use xlink:href="#path-3"></use></mask><g id="Clip-7"></g><path d="M7.98219865,12.0554769 L7.98219865,7.29009231 C7.18080635,5.93316923 6.1839525,5.40978462 5.09099673,5.40978462 C3.05982558,5.40978462 2.14115635,7.07524615 2.14115635,9.73093846 C2.14115635,12.5207077 3.25528712,13.7403231 4.99326596,13.7403231 C6.00966596,13.7403231 7.04398327,13.2960923 7.98219865,12.0554769 Z M7.80628327,13.5077077 C6.88924288,14.4963231 5.81420442,15.0003231 4.60234288,15.0003231 C2.12161019,15.0003231 0.129531346,13.0440923 0.129531346,9.73093846 C0.129531346,6.49532308 1.96524096,4.14978462 4.79780442,4.14978462 C6.14648904,4.14978462 7.18080635,4.67478462 7.98219865,5.75870769 L7.98219865,1.32124615 L6.67260635,1.32124615 L6.67260635,0.1404 L9.85700058,0.1404 L9.85700058,13.5674769 L10.8538544,13.5674769 L10.8538544,14.7095538 L7.98219865,14.7095538 L7.98219865,13.5077077 L7.80628327,13.5077077 Z" id="Fill-6" fill="#FFFFFF" mask="url(#mask-4)"></path></g><path d="M35.8379179,1.23435289 C35.8379179,0.548601284 36.5467626,0 37.4862463,0 C38.42573,0 39.1366906,0.548601284 39.1366906,1.23435289 C39.1366906,1.90051159 38.42573,2.44748013 37.4862463,2.44748013 C36.5467626,2.44748013 35.8379179,1.90051159 35.8379179,1.23435289 Z M35,15 L35,13.9027974 L36.294964,13.9027974 L36.294964,5.77664091 L35,5.77664091 L35,4.62229237 L38.705036,4.62229237 L38.705036,13.9027974 L40,13.9027974 L40,15 L35,15 Z" id="Fill-9" fill="#FFFFFF"></path><path d="M41.8824096,12.1060906 L41.8824096,5.6726447 L40,5.6726447 L40,4.71561663 L40.6477108,4.63572843 C41.7204819,4.49877722 42.266988,4.08955398 42.4289157,2.38907651 L42.5706024,1 L43.8238554,1 L43.8238554,4.51997205 L47,4.51997205 L47,5.6726447 L43.8238554,5.6726447 L43.8238554,11.8321882 C43.8238554,13.2212647 44.3298795,13.7299406 45.4228916,13.7299406 C45.9677108,13.7299406 46.4737349,13.5929894 47,13.4169093 L47,14.6087108 C46.4939759,14.8630488 45.7062651,15 44.8966265,15 C43.0142169,15 41.8824096,14.1782928 41.8824096,12.1060906" id="Fill-11" fill="#FFFFFF"></path><path d="M46.8379179,1.23435289 C46.8379179,0.548601284 47.5467626,0 48.4862463,0 C49.42573,0 50.1366906,0.548601284 50.1366906,1.23435289 C50.1366906,1.90051159 49.42573,2.44748013 48.4862463,2.44748013 C47.5467626,2.44748013 46.8379179,1.90051159 46.8379179,1.23435289 Z M46,15 L46,13.9027974 L47.294964,13.9027974 L47.294964,5.77664091 L46,5.77664091 L46,4.62229237 L49.705036,4.62229237 L49.705036,13.9027974 L51,13.9027974 L51,15 L46,15 Z" id="Fill-13" fill="#FFFFFF"></path><g id="Group-17" transform="translate(52.000000, 5.000000)"><mask id="mask-6" fill="white"><use xlink:href="#path-5"></use></mask><g id="Clip-16"></g><path d="M2.10194484,5.02533333 C2.10194484,7.58385185 3.29697905,8.93496296 5.44288221,8.93496296 C7.58706589,8.93496296 8.78381958,7.58385185 8.78381958,5.02533333 C8.78381958,2.44903704 7.58706589,1.1157037 5.44288221,1.1157037 C3.29697905,1.1157037 2.10194484,2.44903704 2.10194484,5.02533333 M10.8867359,5.02533333 C10.8867359,8.01051852 8.61875011,10.0001481 5.44288221,10.0001481 C2.26701432,10.0001481 0.0196622105,8.01051852 0.0196622105,5.02533333 C0.0196622105,2.04014815 2.26701432,0.0505185185 5.44288221,0.0505185185 C8.61875011,0.0505185185 10.8867359,2.04014815 10.8867359,5.02533333" id="Fill-15" fill="#FFFFFF" mask="url(#mask-6)"></path></g><g id="Group-20" transform="translate(63.000000, 5.000000)"><mask id="mask-8" fill="white"><use xlink:href="#path-7"></use></mask><g id="Clip-19"></g><path d="M0.220330827,9.73377778 L0.220330827,8.73822222 L1.32469173,8.73822222 L1.32469173,1.36488889 L0.220330827,1.36488889 L0.220330827,0.317481481 L3.40168421,0.317481481 L3.40168421,1.52488889 L3.53160902,1.52488889 C4.59266165,0.707111111 5.71687218,0.0493333333 7.40589474,0.0493333333 C9.35476692,0.0493333333 10.5222857,1.00933333 10.5222857,2.84044444 L10.5222857,8.73822222 L11.6266466,8.73822222 L11.6266466,9.73377778 L7.0161203,9.73377778 L7.0161203,8.73822222 L8.44529323,8.73822222 L8.44529323,3.49822222 C8.44529323,2.076 7.96890226,1.41822222 6.56138346,1.41822222 C5.39386466,1.41822222 4.41942857,1.84488889 3.40168421,2.52044444 L3.40168421,8.73822222 L4.83085714,8.73822222 L4.83085714,9.73377778 L0.220330827,9.73377778 Z" id="Fill-18" fill="#FFFFFF" mask="url(#mask-8)"></path></g></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    

    
    
            <a href="https://www.macon.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-2"
                         id="menubtn-2" onclick="this.classList.toggle('open')" >
                    Subscribe
                </button>
                <div id="menu-2" role="menu" aria-labelledby="menubtn-2">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Customer Service
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mobile &amp; Apps
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://t.news.macon.com/webApp/mccSignupPage?siteName=macon#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Contact Us
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/customer-service/newsletter-signup/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Newsletters
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="https://macon.newsbank.com/" tabindex="0" role="menuitem">Archive Search</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    News
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Local
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/local/community/houston-peach/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Houston &amp; Peach
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/local/community/houston-peach/the-sun-news#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    The Sun News
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Crime
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/special-reports/food-story/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food Story
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Education
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Databases
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Business
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Nation/World
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Weird News
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Positively
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/positively/positively-foodies/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Foodies
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/positively/happenings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Happenings
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/positively/people/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    People
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/positively/positively-sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Sports
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Sports
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    High Schools
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/college/university-of-georgia/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    University of Georgia
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/college/university-of-georgia/bulldogs-beat/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Bulldogs Beat
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/college/acc/georgia-tech#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Georgia Tech
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/college/mercer-university#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mercer
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/spt-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Columns &amp; Blogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    MLB &amp; Braves
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NFL &amp; Falcons
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NBA &amp; Hawks
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Auto Racing
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/golf/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Golf
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/nhl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    NHL/Macon Mayhem
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Politics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Elections
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Living
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/living/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    All Living
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/living/family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Family
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/living/food-drink#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Food
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Home &amp; Garden
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Religion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.legacy.com/celebration/macon/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Celebrations
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/living/liv-columns-blogs/mark-ballard#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Mark Ballard
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://www.uexpress.com/dearabby#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Dear Abby
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/local-events/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Out &amp; About
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Celebrities
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Music
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Restaurants
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Comics
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="http://games.macon.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Puzzles &amp; Games
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Horoscopes
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/editorials#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorials
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Editorial Cartoons
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Letters to the Editor
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Submit a Letter
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <span class="option-label" tabindex="-1">Blogs &amp; Columns</span>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Opinion Columns &amp; Blogs
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/opinion/readers-opinion#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">
                                    Your Say
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <a href="http://www.legacy.com/obituaries/macon/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
        
            <a href="https://www.macon.com/news/local/article30227334.html#navlink=subnav" tabindex="0" role="menuitem">Best of the Best</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Video
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/video" role="menuitem" tabindex="0" role="menuitem">
                                    All videos
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/video" role="menuitem" tabindex="0" role="menuitem">
                                    News Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/sports/video" role="menuitem" tabindex="0" role="menuitem">
                                    Sports Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/politics-government/video" role="menuitem" tabindex="0" role="menuitem">
                                    Politics Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/entertainment/video" role="menuitem" tabindex="0" role="menuitem">
                                    Entertainment Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/living/video" role="menuitem" tabindex="0" role="menuitem">
                                    Living Video
                                </a>
                            
                        </div>
                    
                        <div role="none">
                            
                                <a href="https://www.macon.com/news/local/video" role="menuitem" tabindex="0" role="menuitem">
                                    Local Video
                                </a>
                            
                        </div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.macon.com/classified-ads/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="https://jobs.macon.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="http://www.startmoonlighting.com/mni/The-Telegraph/?utm_source=The-Telegraph&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
        
            <a href="https://www.macon.com/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
        
            <a href="http://macontelegraph.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.macon.com/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
        
            <a href="https://www.macon.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
</nav>



        
    
        









































  










    


    


    






    








<div id="zone-el-2" class="zone-el">
    <div id="leaderboard-ad" class="">
        <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="237436769"></div>
        </div>

        <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="237436769"></div>
    </div>
</div>


<section class="paper full-bleed" role="main">
    
    

    <div class="story-template">
        <article class="story-body">
            <header class="header">
                
                    


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/nation-world/article237436769.html">
      Nation & World
    </a>
  </h2>




                    

                    


  



  


  <h3 class="h1">
    
      Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly
    
  </h3>
  
   

  




                
                        
                        




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_credit">The Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date" class="publish-date">November 16, 2019 09:55 AM<span></span></time>
    <time id="update_date" class="update-date" data-originalDate="1573916161"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Iowa+Supreme+Court+Chief+Justice+Mark+Cady+dies+unexpectedly&amp;url=https://www.macon.com/news/nation-world/article237436769.html" onclick="mi.articleShareTools.popupFunction(this.href, 19334);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.macon.com/news/nation-world/article237436769.html" onclick="mi.articleShareTools.popupFunction(this.href, 19242);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Iowa%20Supreme%20Court%20Chief%20Justice%20Mark%20Cady%20dies%20unexpectedly&body=https://www.macon.com/news/nation-world/article237436769.html" onclick="nextbee.credit_share_articles(19447);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a class="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.macon.com/news/nation-world/article237436769.html&title=Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a class="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.macon.com/news/nation-world/article237436769.html&description=Iowa Supreme Court Chief Justice Mark Cady dies unexpectedly&media=https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_1140/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.macon.com/news/nation-world/article237436769.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header>

            

            
                
                
                    
                    






    




    


    <div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_1140/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg" media="(min-width: 992px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_960/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg" media="(min-width: 768px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_768/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg" media="(min-width: 601px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_640/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg" media="(min-width: 441px)">
                <source srcset="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_480/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.mcclatchy-wires.com/incoming/4ziru8/picture237436929/alternates/LANDSCAPE_1140/ObitIowa_Chief_Justice_Mark_Cady_88487.jpg" alt="FILE - In this Jan. 13, 2016 file photo, Iowa Supreme Court Chief Justice Mark Cady delivers his Condition of the Judiciary address to a joint session of the Iowa Legislature in Des Moines, Iowa. Cady’s family says in a statement posted on the court’s website that he died unexpectedly of a heart attack on Friday, Nov. 15, 2019. He was 66." title="FILE - In this Jan. 13, 2016 file photo, Iowa Supreme Court Chief Justice Mark Cady delivers his Condition of the Judiciary address to a joint session of the Iowa Legislature in Des Moines, Iowa. Cady’s family says in a statement posted on the court’s website that he died unexpectedly of a heart attack on Friday, Nov. 15, 2019. He was 66." />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        FILE - In this Jan. 13, 2016 file photo, Iowa Supreme Court Chief Justice Mark Cady delivers his Condition of the Judiciary address to a joint session of the Iowa Legislature in Des Moines, Iowa. Cady’s family says in a statement posted on the court’s website that he died unexpectedly of a heart attack on Friday, Nov. 15, 2019. He was 66.
    
    
        
            <span class="byline">
                Charlie Neibergall, File
            </span>
        
        
            <span class="credit">AP Photo</span>
        
    

                        </figcaption>
                    
                
            
        
    </div>
    
        <script>
            jQuery(document).ready(function () {
                mi.leadAssets.init();
            });
        </script>
    


                
            

            

            
                <span class="dateline">
                    DES MOINES, Iowa
                </span>
            
            
            
            

            
            
                
                    <p>The family of Iowa Supreme Court Chief Justice Mark Cady says he has died of a heart attack at age 66.</p>

                    

                    

                    
                
                    <p>Cady&#x2019;s family says in a statement posted on the court&#x2019;s website that he died unexpectedly on Friday. In the statement, the Iowa Judicial Branch statement says Cady&#x2019;s &#x201C;passing is a great loss to the court and the state he so loyally served.&#x201D; A spokesman says Cady was in Des Moines when he died.</p>

                    

                    

                    
                
                    <p>Cady, of Ft. Dodge, was appointed to the Iowa Supreme Court in 1998 and named chief justice in 2011.</p>

                    

                    

                    
                
                    <p>He was a key vote in decisions that rankled social conservatives. Cady wrote the 2009 unanimous opinion that made Iowa the third state to permit same-sex marriages and he wrote last year&#x2019;s decision upholding a woman&#x2019;s right to an abortion under the Iowa Constitution.</p>

                    
                        








<div id="zone-el-20" class="zone-el">
    

    

    
        

    <div id="story-cta-widget" class="inline-cta package ad-widget hidden">
        <h5 class="h1">Subscribe and Save</h5>
        <p class="summary">Act now to get a full year of unlimited digital access – just $49.99!</p>
        <a class="button impact" href="https://account.macon.com/subscribe/create?param=fHpHDko=&amp;offer=NmEfaxcUb3lSCUJAfRIpbjw1fw46aTdHCAVDG15QPgoUG0hQeHNDAEVDb29STx0HLisVS1BIbw4xekZLDA0%2BbDM%2Bbz4%3D&amp;cid=ros_cta_49annual_201911">VIEW OFFER</a>
    </div>

    

    
</div>


<script type="application/javascript">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</script>




                    

                    

                    
                
            

            
                
    
    <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237436769"></div>

                
            
            
            <div id="zone-el-6" class="zone-el"> 
                <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="237436769"></div>
            </div>
            
                
                    <!-- Nothing is configured -->
                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237436769"></div>

                
            
                
                    
    
    <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="237436769"></div>

                
            

            

            



            





            
                
                
            
            
            
            
                

            

            
            
            
            

            
                

	<div id="zone-el-21" class="zone-el">
	    
	        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h6 class='h5'>FROM OUR ADVERTISING PARTNERS</h6>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53342"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53342", undefined , undefined, false ); </script>

	    
	</div>

            

            
            
                <div id="commenting-container" class="commenting-container element-spacing-large">
                    <h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.macon.com/news/nation-world/article237436769.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                </div>
            

            <div id="nativoArticlePage"></div>
        </article>

        <aside class="story-rail">
            

<div id="zone-el-7" class="zone-el">
    <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237436769"></div>
</div>

    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Videos
    </h2>
  </div>




            <div class="teaser">
                <div id="container-" class="container- vjs-sidebar-player-wrap mi-video-sidebar-widget">
                    <article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-235068227-1573916219400" class="media-wrap ">
    <div id="playerWrap-235068227-1573916219400" class="video-media vjs-wrapper">    
        <video id="player-235068227-1573916219400"
               class="video-js vjs-16-9 mi-videojs  0"
               data-url="https://www.macon.com/news/nation-world/article235068227.html"
               data-title="Afghanistan veteran training to compete in 2020 Paralympics in Tokyo"
               data-video-id="6086100352001"
               data-account="5615998038001"
               data-key="BCpkADawqM0PhCN6tCKCugXzM5zBpxSnq_OFmX1zrxdNPLieFPj7tkFzBcARFETI7Kr2lmkSMK-hKOuv7_pWJdbyZ8ZQoYQ4ebP7uhmuaYXW7mWsKxgOCjJPetbUN3ru39sSKoXjRL-0EJuY"
               data-publication="macon"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.macon.com%2Fnews%2Fnation-world%2Farticle235068227.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMAC.site_macon%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Afghanistan%20veteran%20training%20to%20compete%20in%202020%20Paralympics%20in%20Tokyo&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475999&amp;vid=6086100352001&amp;cust_params=sect%3DNation%20%26%20World%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="0"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.macon.com/news/nation-world/article235068227.html" v-bind:href="finalVideoUrl" v-html="videoTitle">Afghanistan veteran training to compete in 2020 Paralympics in Tokyo</a></h3>
                </div>
            </div>
        </div>
    </article><article class="card">
        <div class="videoVueInstance" >
            <div is="brightcove-video-component" :player="player">
                <div id="video-detail-233651877-1573916219400" class="media-wrap ">
    <div id="playerWrap-233651877-1573916219400" class="video-media vjs-wrapper">    
        <video id="player-233651877-1573916219400"
               class="video-js vjs-16-9 mi-videojs  1"
               data-url="https://www.macon.com/news/nation-world/national/article233651877.html"
               data-title="Zebra on the run from Texas police officers"
               data-video-id="6069762856001"
               data-account="5615998023001"
               data-key="BCpkADawqM0C5xYIar0KCBuRxQb8BA4TID1ar7TUZqd3cBWVa5Q40WnqpTqc7xVZBQHogIftCi52z2ZSo4t6NUY7AAoLSXEJ18-dvWI_A6qlxmO79ZM7wGtfFTzLw9w5hgePYHScaZpP-XJt"
               data-publication="centredaily"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.macon.com%2Fnews%2Fnation-world%2Fnational%2Farticle233651877.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMAC.site_macon%2FNews%2FNational&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Zebra%20on%20the%20run%20from%20Texas%20police%20officers&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475999&amp;vid=6069762856001&amp;cust_params=sect%3DNation%20%26%20World%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline
               data-video-iterator="1"
               data-enable-sticky="false">
               </video>
         
    </div>      
</div>
</div>
            <div class="package">
                <div is="satellite-description-component" inline-template>
                    <h3><a href="https://www.macon.com/news/nation-world/national/article233651877.html" v-bind:href="finalVideoUrl" v-html="videoTitle">Zebra on the run from Texas police officers</a></h3>
                </div>
            </div>
        </div>
    </article>

                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	<a href="/video" class="more-link ">
		View More Video  
	</a>

                </div>
            </div>
        </div>
    </div>




<div id="zone-el-24" class="zone-el">
    
        
        
            <div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                            
                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/sports/high-school/article237403549.html#storylink=trendingstories" >
        LIVE UPDATES: Round one of high school football playoffs in Middle Georgia
      </a>
    
  </h3>
  
   

  
      <time datetime="1573860600" >
        
          November 15, 2019 6:30 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/positively/happenings/article237367784.html#storylink=trendingstories" >
        Got $1 million to drop on a new home? Look at these Middle Georgia mansions for sale
      </a>
    
  </h3>
  
   

  
      <time datetime="1573812000" >
        
          November 15, 2019 5:00 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/local/crime/article237352314.html#storylink=trendingstories" >
        ‘Monster’ convicted of raping Macon woman, assaulting another cries after sentencing
      </a>
    
  </h3>
  
   

  
      <time datetime="1573842569" >
        
          November 15, 2019 1:29 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/local/crime/article237363269.html#storylink=trendingstories" >
        Butts County man charged with murder in shooting of Macon mom
      </a>
    
  </h3>
  
   

  
      <time datetime="1573760362" >
        
          November 14, 2019 2:39 PM
        
      </time>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                
                                    <div class="package">
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/sports/high-school/article237399719.html#storylink=trendingstories" >
        Middle Georgia football scores: Big upsets and close calls first round of playoffs
      </a>
    
  </h3>
  
   

  
      <time datetime="1573877934" >
        
          November 15, 2019 11:18 PM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

            </div>
        
    

    
</div>

<div id="zone-el-8" class="zone-el">
    <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="237436769"></div>
</div>

<div id="zone-el-9" class="zone-el">
<div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="237436769"></div>
</div>

<div id="zone-el-10" class="zone-el">
<div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237436769"></div>
</div>

<div id="zone-el-11" class="zone-el">
<div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="237436769"></div>
</div>

        </aside>
    </div>
</section>




<div id="zone-el-25" class="zone-el">
    
        
        
        <section>
  <div id="readNext" class="card read-next">
    
    
    
    
    
    
    

    
      
    

    
        
    

    
      
    

    

    
        


  



  




  <div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    

    
    
        <figure>
            <a href="https://www.macon.com/news/business/article237435399.html#storylink=readnext" class="image-link-macro" title="Chicago teachers approve contract deal that ended strike">
                
                <img src="https://www.mcclatchy-wires.com/incoming/tx5ili/picture237435419/alternates/LANDSCAPE_1140/Chicago_Schools_Strike_45217.jpg" alt="Chicago teachers approve contract deal that ended strike">
                
                
                
            </a>
        </figure>
    

    
    <div class="package">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/business/">
      Business
    </a>
  </h2>




          


  



  


  <h3 class="h1">
    
      <a href="https://www.macon.com/news/business/article237435399.html#storylink=readnext" >
        Chicago teachers approve contract deal that ended strike
      </a>
    
  </h3>
  
   

  





          
            
            
            




    










<div class="bio">
        <div>
            <div>
                
                    
                        
                        

    
        <p class="byline">
            <span class="ng_byline_name">By KATHLEEN FOODY </span><span class="ng_byline_credit">Associated Press</span>  
            
        </p>
    


                    
                
            </div>
            <div>
                
    <time id="publish_date-read-next" class="publish-date">November 16, 2019 08:47 AM<span></span></time>
    <time id="update_date-read-next" class="update-date" data-originalDate="1573912082"></time>

            </div>
     </div>

    
        

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter"  aria-label="Share on Twitter" href="https://twitter.com/share?text=Chicago+teachers+approve+contract+deal+that+ended+strike&amp;url=https://www.macon.com/news/business/article237435399.html" onclick="mi.articleShareTools.popupFunction(this.href, 19334);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.macon.com/news/business/article237435399.html" onclick="mi.articleShareTools.popupFunction(this.href, 19242);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Chicago%20teachers%20approve%20contract%20deal%20that%20ended%20strike&body=https://www.macon.com/news/business/article237435399.html" onclick="nextbee.credit_share_articles(19447);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a class="linkedInId" title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.macon.com/news/business/article237435399.html&title=Chicago teachers approve contract deal that ended strike">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a class="pinterestId" title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.macon.com/news/business/article237435399.html&description=Chicago teachers approve contract deal that ended strike&media=https://www.macon.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.macon.com/news/business/article237435399.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
          
        </div>

        
          <p class="summary">Chicago teachers have voted in favor of the contract deal that ended an 11-day strike.</p>
        

        
            
            
	<a href="https://www.macon.com/news/business/article237435399.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div>
  </div>
</section>
    
</div>

<div id="zone-el-26" class="zone-el">
    
        <section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">Subscribe and Save</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Act now to get a full year of unlimited digital access – just $49.99!</p>
            <a href="https://account.macon.com/subscribe/create?param=fHpHDko=&amp;offer=NmEfaxcUb3lSCUJAfRIpbjw1fw46aTdHCAVDG15QPgoUG0hQeHNDAEVDb29STx0HLisVS1BIbw4xekZLDA0%2BbDM%2Bbz4%3D&amp;cid=ros_cta_49annual_201911" class="button impact">VIEW OFFER</a>
        </div>
    </div>

        </section>
    
</div>

<div id="zone-el-27" class="zone-el">
    <section>
        
        
        
            
            
        
        
        
        <h4 class="h5">MORE NATION &amp; WORLD</h4>

        <div class="grid">
            



  
  
  
  
    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-2"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.macon.com/news/business/article237433159.html#storylink=moresection" class="image-link-macro" title="Louisiana voters pick between Democratic governor and Trump">
                
                <img src="https://www.mcclatchy-wires.com/incoming/bigw66/picture237366869/alternates/LANDSCAPE_480/Election_2019_Louisiana_Governor_67597.jpg" alt="Louisiana voters pick between Democratic governor and Trump">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/business/article237433159.html#storylink=moresection" >
        Louisiana voters pick between Democratic governor and Trump
      </a>
    
  </h3>
  
   

  
      <time datetime="1573915236" >
        
          November 16, 2019 9:40 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-3"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.macon.com/news/nation-world/article237418719.html#storylink=moresection" class="image-link-macro" title="Ousted ambassador, amid cheers and a tweet, has her say">
                
                <img src="https://www.mcclatchy-wires.com/incoming/zq52m/picture237418694/alternates/LANDSCAPE_480/Trump_Impeachment_80050.jpg" alt="Ousted ambassador, amid cheers and a tweet, has her say">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/nation-world/">
      Nation &amp; World
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/nation-world/article237418719.html#storylink=moresection" >
        Ousted ambassador, amid cheers and a tweet, has her say
      </a>
    
  </h3>
  
   

  
      <time datetime="1573915242" >
        
          November 16, 2019 9:40 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-4"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.macon.com/news/nation-world/article237436814.html#storylink=moresection" class="image-link-macro" title="American held in Turkey as IS suspect returns to US">
                
                <img src="https://www.mcclatchy-wires.com/incoming/f5gsqo/picture237396129/alternates/LANDSCAPE_480/Turkey_Islamic_State_46506.jpg" alt="American held in Turkey as IS suspect returns to US">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/nation-world/">
      Nation &amp; World
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/nation-world/article237436814.html#storylink=moresection" >
        American held in Turkey as IS suspect returns to US
      </a>
    
  </h3>
  
   

  
      <time datetime="1573915108" >
        
          November 16, 2019 9:38 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-5"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.macon.com/news/nation-world/article237431064.html#storylink=moresection" class="image-link-macro" title="Bolivia’s crisis turns deadly again as 5 killed in clash">
                
                <img src="https://www.mcclatchy-wires.com/incoming/mwbrhq/picture237428139/alternates/LANDSCAPE_480/Bolivia_Protests_76518.jpg" alt="Bolivia’s crisis turns deadly again as 5 killed in clash">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/nation-world/">
      Nation &amp; World
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/nation-world/article237431064.html#storylink=moresection" >
        Bolivia’s crisis turns deadly again as 5 killed in clash
      </a>
    
  </h3>
  
   

  
      <time datetime="1573914518" >
        
          November 16, 2019 9:28 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-6"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.macon.com/news/business/article237423649.html#storylink=moresection" class="image-link-macro" title="Protests grip major Iran cities over gas prices; 1 killed">
                
                <img src="https://www.mcclatchy-wires.com/incoming/2rdhn/picture237396159/alternates/LANDSCAPE_480/Iran_Fuel_Rationing_98807.jpg" alt="Protests grip major Iran cities over gas prices; 1 killed">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/business/">
      Business
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/business/article237423649.html#storylink=moresection" >
        Protests grip major Iran cities over gas prices; 1 killed
      </a>
    
  </h3>
  
   

  
      <time datetime="1573914156" >
        
          November 16, 2019 9:22 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    
      

      
        
      
      
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    
    
    
    
        

            
                
                    
                    
                    
                        
                            
                        
                        
                        

                        
                            
                        
                        

                        
                         

                            
                            
                                
                                    
                                

                                

                                
                                     
                                

                                

                                <article  id="secondary-story-7"  class="card ">

                                
                                
                                    
                                    

    
    
        <figure>
            <a href="https://www.macon.com/news/nation-world/article237436584.html#storylink=moresection" class="image-link-macro" title="Gunman wounds man, young boy at high school football game">
                
                <img src="https://www.mcclatchy-wires.com/incoming/33g887/picture237429709/alternates/LANDSCAPE_480/APTOPIX_High_School_Game_Shooting_60057.jpg" alt="Gunman wounds man, young boy at high school football game">
                
                
                
            </a>
        </figure>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  ">
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.macon.com/news/nation-world/">
      Nation &amp; World
    </a>
  </h2>



                            
                        
                                                
                       
                        
                            
                                
                            
                        


                        
                            
                                
                                
                                

                                


  



  


  <h3 >
    
      <a href="https://www.macon.com/news/nation-world/article237436584.html#storylink=moresection" >
        Gunman wounds man, young boy at high school football game
      </a>
    
  </h3>
  
   

  
      <time datetime="1573913974" >
        
          November 16, 2019 9:19 AM
        
      </time>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
    
        
    

    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  
    

    

    

    
  

  
  


        </div>
    </section>
</div>



<div id="zone-el-12" class="zone-el">
    <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="237436769"></div>
</div>


    <script type="text/javascript">
        jQuery(document).ready(function () {
            UD.updateDate.functionsUpdateDate.getListUpdateDate("MMMM DD, YYYY hh:mm A", "en", "-05:00");
        });
    </script>


    

        
    





<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/macon/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                    
                </div>

                
	<a href="https://itunes.apple.com/us/app/the-telegraph-news/id438485876?mt=8" class="more-link icon-label h4">
		Macon Telegraph App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.macon.com/webApp/mccSignupPage?siteName=macon" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            
                
                    <a href="https://www.facebook.com/telegraphGA" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                
            
                
                    <a href="https://twitter.com/telegraphGA" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                
            
                
                    <a href="https://www.youtube.com/user/Telegraph247" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                
            
                
            
        </div>
    </div>

    <div class="footer-links">
    
        <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            
                <a href="https://account.macon.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            
                <a href="https://www.macon.com/customer-service#navlink=mi_footer">Customer Service</a>
            
                <a href="https://www.macon.com/e-edition/today#navlink=mi_footer">eEdition</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MAC#navlink=mi_footer">Vacation Hold</a>
            
                <a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MAC#navlink=mi_footer">Pay Your Bill</a>
            
                <a href="https://www.macon.com/rewards#navlink=mi_footer">Rewards</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            
                <a href="https://www.macon.com/customer-service/about-us/#navlink=mi_footer">About Us</a>
            
                <a href="https://www.macon.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            
                <a href="http://t.news.macon.com/webApp/mccSignupPage?siteName=macon#navlink=mi_footer">Newsletters</a>
            
                <a href="https://k12nie.com/?p=macon/#navlink=mi_footer">News in Education</a>
            
                <a href="https://macon.newsbank.com/#navlink=mi_footer">Archives</a>
            
        </div>
    
        <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            
                <a href="http://macontelegraph.adperfect.com/#navlink=mi_footer">Place a Classified Ad</a>
            
                <a href="https://www.macon.com/advertise/#navlink=mi_footer">Advertise with Us</a>
            
        </div>
    
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    
        <a class="legal-links-item caps" href="https://www.macon.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
    
        <a class="legal-links-item caps" href="https://www.macon.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
    
        <a class="legal-links-item caps" href="https://www.macon.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
    
</section>

  
    
        
            <div id="zone-el-13" class="zone-el">
                <div id="wallpaperWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="237436769"><script type='text/javascript'>mi.ads.createWallpaper(['#mn-gpt-14'], 'section[role="main"]');</script></div>
                </div>
            </div>
        

     

      
        
            
                <div id="zone-el-14" class="zone-el">
                    <div id="floorboard" class="hidden-xs">
                        <div id="floorboard_outer">
                            <div id="floorTagWrapper" style="display:none;">
                                <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="237436769"></div>
                            </div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            mi.ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.macon.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.macon.com/mistats/products/escenic.js"></script>
            <script src="//media.macon.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    


<div class="overlay overlay-data" id="overlay-wrapper">
    <div id="overlayParent">
        <div class="overlayHeading package">
            <h3 class="h1 title"></h3>
            
            <hr/>
        </div>
        

    </div>
    <div id="backToStory">
        <div class="backLink">
            <span class="back-label">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </div>
    </div>
</div>

    

        
        
    

<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-c1aa7c7661985d093e8d.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>



    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>



    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-dc38b6bc02b9ae52b7bc.js"></script>



    <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-e336eb35de37dfa34cbb.js"></script>



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3781",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("19316");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("19325");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7454/cc.js?ns=_cc7454" id="LOTCC_7454"></script>
    <script>_cc7454.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1e3b4837034d7d6f96e1.js"></script>
    

        
    </body>
</html>
