<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">

    
    


        
    
        
    <script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"MAC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="https://www.macon.com/wps/source/images/macon/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="https://www.macon.com/wps/source/images/macon/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="https://www.macon.com/wps/source/images/macon/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="telegraphGA"/>
    

    
        <meta name="twitter:title" content="Judge extends authority to more families separated at border"/>
    

    
        <meta property="og:site_name" content="macon"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="Judge extends authority to more families separated at border"/>
    

    
        <meta property="og:url" content="https://www.macon.com/news/article227341339.html"/>
    

    
        <meta property="og:description" content="A federal judge who ordered that more than 2,700 parents be reunited with their children has expanded his authority to potentially thousands more children who were separated at the border earlier during the Trump administration."/>
    

    
        <meta name="twitter:description" content="A federal judge who ordered that more than 2,700 parents be reunited with their children has expanded his authority to potentially thousands more children who were separated at the border earlier during the Trump administration."/>
    

    
        <meta property="og:image" content="https://www.macon.com/wps/source/images/macon/facebook.jpg"/>
    

    
        <meta name="twitter:image" content="https://www.macon.com/wps/source/images/macon/facebook.jpg"/>
    

    
        <meta property="fb:app_id" content="315395838604999"/>
    

    

    
        <meta name="title" content="Judge extends authority to more families separated at border | Macon Telegraph"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="expires" content="Sat, 23 Mar 2019 04:05:36 UTC"/>
    

    
        <meta name="copyright" content="Copyright 2019 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
    

    
        <meta name="description" content="A federal judge who ordered that more than 2,700 parents be reunited with their children has expanded his authority to potentially thousands more children who were separated at the border earlier during the Trump administration."/>
    

    
        <meta name="keywords" content="US, Immigration, Separating Families"/>
    

    
        <meta name="news_keywords" content="US, Immigration, Separating Families"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href=""/>
    

    
        <meta name="original-source" content=""/>
    

    
        <meta name="google-site-verification" content="svJupxhpglRKCjtkkNY4tKLrl0Uwv9PlzUtYKP-NAc8"/>
    






<meta name="title" content="Judge extends authority to more families separated at border | Macon Telegraph">
<meta name="og:title" content="Judge extends authority to more families separated at border | Macon Telegraph">





    <meta property="article:content_tier" content=""/>


<title>Judge extends authority to more families separated at border | Macon Telegraph</title>

<link rel="amphtml" href="https://amp.macon.com/news/article227341339.html">

<meta name="msapplication-TileImage" content="/wps/build/images/macon/windowsmetro-144.png"/>




        <meta property="fb:pages" content="189947811026400" />
        <meta property="fb:pages" content="209493812786527" />




<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/macon/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/macon/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/macon/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/macon/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/macon/favicon.png">




<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=0319d85',
        paths: {
            'moment': '../libs/moment.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);

</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});

    var rtkcategories = ["News"];
</script>


    <script>mi.inMarket=false</script>





    <link href="/wps/build/css/main2018-3acf64cff0.css" rel="stylesheet" type="text/css"/>




<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-82f0a3a955.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityCookieName = 'AccessToken';
                var accessTokenCookie = mi.getCookie(identityCookieName);
                
                if (!accessTokenCookie) {
                    var identityModule = new IdentityModule();
                    var identityPrefix = 'mcv4';
                    
                    $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                    .done(function(json) {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                    })
                    .fail(function() {
                        identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                    });
                }
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'328223',
'accuweather.locationString':'Macon',
'accuweather.partnerCode':'MCCLATCHY',
'cs.circ_phone':'1-800-679-6397',
'cs.circ_url':'http://www.macon.com/myaccount',
'facebook.app.id':'315395838604999',
'financialContent.account':'macon',
'findnsave.tracking':'findnsave',
'headerDateDisplay':'false',
'legacy.affiliateId':'',
'legacy.siteName':'macon',
'marketInfo.CarsAFF':'macon',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on macon.com. The Telegraph also provides Middle Georgia, and Macon and Warner Robins, GA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.JobsQSCTY':'Macon',
'marketInfo.JobsQSSTS':'GA,US',
'marketInfo.JobsSEO':'The Macon Telegraph and Macon.com is proud to serve the people of Macon, Warner Robins, Gray, Lizella and Haddock in Georgia with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'marketInfo.JobsSiteID':'cb_mt',
'marketInfo.Jobslr':'cbcb_mt',
'marketInfo.LiveConnectTag':'a-01e6',
'marketInfo.addcities':'Warner Robins, Perry,  Milledgeville, Jeffersonville, ',
'marketInfo.adretargeting.kill_list':'[&quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.allow_nativo':'true',
'marketInfo.careerbuilder.lr':'cbcb_mt',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MACONTJ',
'marketInfo.clipped_taxonomy':'News',
'marketInfo.code':'MAC',
'marketInfo.county':'Bibb County',
'marketInfo.domain':'macon',
'marketInfo.followLinks':'false',
'marketInfo.kill_dealsaver':'true',
'marketInfo.location':'Macon',
'marketInfo.logoAltText':'Macon Telegraph',
'marketInfo.market_identifier':'MAC.site_macon',
'marketInfo.name':'Macon Telegraph',
'marketInfo.networkid':'7675',
'marketInfo.phone':'478-744-4200',
'marketInfo.product':'site',
'marketInfo.region':'Central Georgia',
'marketInfo.shortURL':'breaking',
'marketInfo.siteId':'71',
'marketInfo.sourcelevel':'news',
'marketInfo.state':'Georgia',
'marketInfo.state_abbreviation':'GA',
'marketInfo.staticDirectory':'macon',
'marketInfo.street_address':'487 Cherry Street, Macon, GA 31201',
'marketInfo.taxonomy':'News////',
'marketInfo.webmaster_email':'feedback@macon.com',
'marketInfo.zipcode':'31201',
'nativo.story.placements':'840313,833019,844429',
'nativo.video.placements':'869356,869355',
'publication.domain':'Macon.com',
'publication.mediadomain':'media.macon.com',
'wufoo.formID':'',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:227341339";
    mistats.pagename="Story:227341339|Judge extends authority to more families separated at border";
    mistats.taxonomy="News||||";
    mistats.channel="News";
    mistats.contentsource="The_Associated_Press|By ELLIOT SPAGAT Associated Press";
    mistats.pubdate="2019/03/08";
    mistats.moddate="2019/03/08 H23";
    mistats.keywords="US Immigration Separating Families";
</script>


<script src="//media.macon.com/misites/mac/macon.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script>
        var dfpOnPageWrapEnabled = false;
            dfpOnPageWrapEnabled = true;
        </script>
    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            } else if (urlPath.search("/topics/") !== -1  && !isArticle) {
                pageLevel = 'sectfront';
            }
            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543_sc-ga1/pb.js" async="true"></script>

    
    
    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>




<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
    </script>






    












  


<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "//www.macon.com/news/article227341339.html"
  },

  
  "headline": "Judge extends authority to more families separated at border",
  "image": "http://www.macon.com/wps/source/images/macon/facebook.jpg",
  "datePublished": "2019-03-08T11:05-05:00",
  "dateModified": "2019-03-08T11:06-05:00",
  "url": "//www.macon.com/news/article227341339.html",
  "thumbnailUrl": "",
  "articleSection": "News",
  "creator": ["The_Associated_Press", "ELLIOT SPAGAT Associated Press" ],
  "keywords": ["US","Immigration","Separating Families"],"publisher": {
     "name": "Macon Telegraph",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "http://www.macon.com/wps/build/images/macon/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "macon",
    "productID": "macon.com:AllMAC-5003"
  },
  
  "description": "A federal judge who ordered that more than 2,700 parents be reunited with their children has expanded his authority to potentially thousands more children who were separated at the border earlier during the Trump administration.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="https://s.ntv.io/serve/load.js" async></script>




    <script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>





<script type="text/javascript">
    const newsletterSuccess = (form) => {
        const $div = document.createElement('div');

        $div.classList.add('success');
        $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
        document.querySelector('.grecaptcha-badge').remove();

        if(form.classList.contains('impact')){
            const $email = document.querySelector('.form-control');
            const $button = form.querySelector('.more-link-macro a');
            $email.parentNode.insertBefore($div, $email);
            form.querySelector('p').remove();
            $button.classList.add('success', 'disabled');
            $email.remove();
            $button.addEventListener('click', (e)=> {
                e.preventDefault();
                return false;
            });
        } else {
            form.innerHTML = '';
            form.appendChild($div);
        }
    };
    function callbackCaptcha(token){
        const $newsletterHomepage = document.querySelector('#newsletter .newsletter-cta-macro');
        const $newsletterSection = document.querySelector('#newsletter-signUpWidget');

        if($newsletterHomepage) {
            onSubmit($newsletterHomepage, token);
        }
        if($newsletterSection) {
            onSubmit($newsletterSection, token);
        }
    }
    function onSubmit(form, token){
        const data = JSON.parse(form.getAttribute('data-json'));

        data.captchaToken = token;
        form.removeAttribute('data-json');
        $.ajax({
            method: "POST",
            dataType: 'json',
            url: "https://api.mcclatchy.com/cheetahkit-api/recipient",
            data: data
        }).done(function (msg) {
            newsletterSuccess(form);
        }).fail(function (jqXHR, textStatus, errorThrown) {
            newsletterSuccess(form);
        });
    }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>



 <meta name='parsely-metadata' content='{"article_id": "227341339"}'>



    </head>

    

    

    
    
    

    <body class="wirestory wps-body-main  paywalled">
        
    







    
    


<!-- WPS upper navbar for subpubs -->


<!-- WPS new Masthead -->
 
 
<header class="masthead short" role="banner">

<div class="hidden">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 articleId="227341339"></div>
    </div>
<div class="masthead-top" role="menu">
        <div class="left">
            <div class="squeezable">
                <button id="sectionsmenu" class="labeled-menu" aria-haspopup="true" role="menuitem" >
                    <svg class="icon" width="18" height="18" aria-hidden="true" viewBox="0 0 1792 1792"><path d="M1664 1344v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45zm0-512v128q0 26-19 45t-45 19h-1408q-26 0-45-19t-19-45v-128q0-26 19-45t45-19h1408q26 0 45 19t19 45z"></path></svg>
                    <span>SECTIONS</span>
                </button>

                <a href="http://digital.olivesoftware.com/Olive/ODN/TheTelegraph/default.aspx" class="mh-hide-sm" role="menuitem">
                    <svg class="icon ereader-button" aria-hidden="true" width="24" height="18" viewBox="0 2 2048 1792" style="margin-top: 2px;"><path d="M1024 512h-384v384h384v-384zm128 640v128h-640v-128h640zm0-768v640h-640v-640h640zm640 768v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm0-256v128h-512v-128h512zm-1536 960v-960h-128v960q0 26 19 45t45 19 45-19 19-45zm1664 0v-1088h-1536v1088q0 33-11 64h1483q26 0 45-19t19-45zm128-1216v1216q0 80-56 136t-136 56h-1664q-80 0-136-56t-56-136v-1088h256v-128h1792z"></path></svg>
                </a>

                <a href="/weather" class="mh-hide-sm" role="menuitem">
                    <svg class="icon weather-button" aria-hidden="true" width="25" height="18" viewBox="0 0 25 18"><path fill="#231F20" d="M12.9,16.6H3.6c-1.2,0-2.2-1-2.2-2.2c0-1.2,1-2.2,2.2-2.2l0.1,0c0.3,0,0.6-0.2,0.7-0.5c0.4-1.8,2-3,3.8-3 c1.2,0,2.3,0.6,3.1,1.5c-0.6,0.2-1.1,0.6-1.5,1.1c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2 c0.2,0,0.4-0.1,0.5-0.2c0.4-0.5,1-0.8,1.6-0.9c0.1,0,0.1,0,0.2,0c0.1,0,0.1,0,0.2,0c1.5,0,2.7,1.2,2.7,2.7 C15.6,15.4,14.4,16.6,12.9,16.6 M12.9,9.8c0,0-0.1,0-0.1,0c-1-1.6-2.7-2.6-4.6-2.6c-2.2,0-4.3,1.5-5,3.6C1.4,11,0,12.6,0,14.4 c0,2,1.6,3.6,3.6,3.6h9.3c2.2,0,4.1-1.8,4.1-4.1C17,11.6,15.1,9.8,12.9,9.8 M17,5c-1.5,0-2.8,0.6-3.8,1.8C13.1,6.9,13,7.1,13,7.3 c0,0.2,0.1,0.4,0.3,0.5c0.3,0.3,0.8,0.2,1-0.1C15,7,15.9,6.5,17,6.5c2,0,3.5,1.6,3.5,3.6c0,1-0.4,1.9-1,2.6 c-0.1,0.1-0.2,0.3-0.2,0.5c0,0.2,0.1,0.4,0.2,0.5c0.1,0.1,0.3,0.2,0.5,0.2c0.2,0,0.4-0.1,0.5-0.2c1-1,1.5-2.3,1.5-3.6 C22,7.3,19.7,5,17,5 M15.5,3C15.8,3,16,2.7,16,2.4V0.7C16,0.3,15.8,0,15.5,0C15.2,0,15,0.3,15,0.7v1.7C15,2.7,15.2,3,15.5,3 M24.3,9 h-1.7C22.3,9,22,9.2,22,9.5c0,0.3,0.3,0.5,0.7,0.5h1.7c0.4,0,0.7-0.2,0.7-0.5C25,9.2,24.7,9,24.3,9 M19.8,5c0.2,0,0.4-0.1,0.6-0.2 l1.4-1.4C21.9,3.2,22,3,22,2.8s-0.1-0.4-0.2-0.6c-0.3-0.3-0.8-0.3-1.1,0l-1.4,1.4C19.1,3.8,19,4,19,4.2s0.1,0.4,0.2,0.6 C19.4,4.9,19.6,5,19.8,5 M20.6,12.7c-0.1-0.1-0.3-0.2-0.6-0.2h0c-0.2,0-0.4,0.1-0.5,0.2c-0.1,0.1-0.2,0.3-0.2,0.6 c0,0.2,0.1,0.4,0.2,0.6l1.4,1.4c0.1,0.1,0.3,0.2,0.6,0.2c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1L20.6,12.7z M10.7,4.8 C10.8,4.9,11,5,11.2,5c0.2,0,0.4-0.1,0.6-0.2c0.3-0.3,0.3-0.8,0-1.1l-1.4-1.4C10.2,2.1,10,2,9.8,2h0C9.6,2,9.4,2.1,9.2,2.2 C8.9,2.5,8.9,3,9.2,3.3L10.7,4.8z"></path></svg>
                </a>

                
                    
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Macon Telegraph" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

                
            </div>
        </div>

        
        
        <div class="middle-wrapper">
            
                <a href="/" class="middle" aria-label="Macon Telegraph">
                    
                        <img src="/wps/build/images/macon/logo.svg" alt="Macon Telegraph Logo" class="logo  short">
                    
                    
                        <h1 class="title-meta">Judge extends authority to more families separated at border | Macon Telegraph</h1>
                    
                </a>
            
        </div>

        <div class="right paywall-links" role="menu">

            
                
                <div class="account-popup" role="menuitem">
                    <div class="header">
                        <span class="user-name"></span>
                        <span class="close desktop mh-only-lg"></span>
                        <span class="close mh-hide-lg">&times;</span>
                    </div>
                    <div class="content"></div>
                    <div class="footer"></div>
                </div>

                <button type="button" class="account-links mobile main" role="menu" aria-haspopup="true">
                    <span class="initials"></span>
                </button>
                
    
    
    <script type="text/javascript">
        var userName = checkUserSubscribed('MPPUser');
        var signInOrAccountLink = '<a href="https://account.macon.com/static/signin" class="mpp-usericon main mh-only-lg signed-out"><span>Sign In</span></a>';
        var subscribeLink = '<a href="https://account.macon.com/static/subscribe" class="impact mh-only-lg"><span>Subscribe</span></a>';
        var label = "My Account";
        var signOutLink = '';

        if (getSubscribedFlag) {
            if(userName) {
              userName = JSON.parse(userName);
            }
            subscribeLink = '';
            signOutLink = '<a href="https://account.macon.com/sign-out"><span>Sign Out</span></a>';

            if (userName && userName.firstName && userName.lastName) {
              label = userName.firstName + ' ' + userName.lastName;
            } else if (userName && userName.firstName) {
              label = userName.firstName;
            }
            signInOrAccountLink = '<a href="https://account.macon.com/my-account" class="mpp-usericon account-links main mh-only-lg"><span>' + label + '</span></a>';
            var subscriptionLink = '<a href="https://account.macon.com/my-account#subscriptions-tab" class="mpp-usericon account-links"><span>Subscriptions</span></a>';
        }
        if (1 === 1) {
            
            $(".right.paywall-links").prepend(signInOrAccountLink, " ", subscribeLink);
            signInOrAccountLink = signInOrAccountLink.replace("main mh-only-lg", "");
            var profileLink = signInOrAccountLink.replace(label, "Profile");
            $(".account-popup .content").prepend(profileLink, subscriptionLink);
            $(".account-popup .footer").prepend(signOutLink);

            if (getSubscribedFlag) {
              
                $(".account-popup .user-name").prepend(signInOrAccountLink);
                var f = userName.firstName.split('').shift(); 
                var l = userName.lastName.split('').shift();
                $(".account-links.mobile .initials").html(f+l);
            } else {
                var userIcon = '<svg class="icon subscribe-icon-button" width="16" height="22" viewBox="0 0 1792 1792"><path d="M1536 1399q0 109-62.5 187t-150.5 78h-854q-88 0-150.5-78t-62.5-187q0-85 8.5-160.5t31.5-152 58.5-131 94-89 134.5-34.5q131 128 313 128t313-128q76 0 134.5 34.5t94 89 58.5 131 31.5 152 8.5 160.5zm-256-887q0 159-112.5 271.5t-271.5 112.5-271.5-112.5-112.5-271.5 112.5-271.5 271.5-112.5 271.5 112.5 112.5 271.5z"></path></svg>';
                $(".account-links.mobile .initials").html(userIcon);
                subscribeLink = subscribeLink.replace("impact mh-only-lg", "");
                $(".account-popup .content").append(subscribeLink);
            }
        }
    </script>

            
        </div>
    </div>
    <nav class="top-navigation">
    

    
</nav>
</header>





<nav class="main-nav hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
<ul>
    
    <li class="action-item" role="menuitem">
        <button id="closenavigation" tabindex="0" >
            <span class="glyphicon glyphicon-close"></span>
            SECTIONS
        </button>
    </li>

    
    
        <li class="nav-search" role="menuitem">
            <button type="button" class="search-placeholder">
                
                <span class="glyphicon glyphicon-search"></span>
                <span>Search</span>
            </button>
            
<form tabindex="-1" action="/search/" class="searchbox" id="site-search" role="search">
    
    <input type="text" name="q" placeholder="Search" aria-label="Search Macon Telegraph" tabindex="0">
    <button type="button" class="searchbox" tabindex="-1"><svg class="icon search-button" aria-hidden="true" width="18" height="18" viewBox="0 0 1792 1792"><path d="M1216 832q0-185-131.5-316.5t-316.5-131.5-316.5 131.5-131.5 316.5 131.5 316.5 316.5 131.5 316.5-131.5 131.5-316.5zm512 832q0 52-38 90t-90 38q-54 0-90-38l-343-342q-179 124-399 124-143 0-273.5-55.5t-225-150-150-225-55.5-273.5 55.5-273.5 150-225 225-150 273.5-55.5 273.5 55.5 225 150 150 225 55.5 273.5q0 220-124 399l343 343q37 37 37 90z"></path></svg></button>
    <button type="submit" class="searchbox-go" aria-label="Search" tabindex="-1">
        &rarr;
    </button>
</form>

        </li>
    

    
    <li class="nav-item">
        <a href="http://digital.olivesoftware.com/Olive/ODN/TheTelegraph/default.aspx" class="eedition-link" role="menuitem" tabindex="0"><span class="transparent">E-edition</span></a>
    </li>
    

    
    

    <li class="nav-item nav-spacer" aria-hidden="true" tabindex="-1"></li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-1" >
    
        <a href="https://www.macon.com/#navlink=subnav" tabindex="0" role="menuitem">Home</a>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-2" >
    <button tabindex="-1" id="menubtn-2">Customer Service</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-2" role="menu" aria-labelledby="menubtn-2">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0">
                        Customer Service
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/mobile/#navlink=subnav" role="menuitem" tabindex="0">
                        Mobile &amp; Apps
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://x.email.macon.com/ats/url.aspx?cr=663&amp;wu=16#navlink=subnav" role="menuitem" tabindex="0">
                        Newsletters
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://telegraph.mycapture.com/mycapture/#navlink=subnav" role="menuitem" tabindex="0">
                        Buy Photos and Pages
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0">
                        Contact Us
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/customer-service/newsletter-signup/#navlink=subnav" role="menuitem" tabindex="0">
                        Newsletters
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/plus/#navlink=subnav" role="menuitem" tabindex="0">
                        Subscribe
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://macon.newsbank.com/" role="menuitem" tabindex="0">
                        Archive Search
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-3" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-4" >
    <button tabindex="-1" id="menubtn-4">News</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-4" role="menu" aria-labelledby="menubtn-4">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/#navlink=subnav" role="menuitem" tabindex="0">
                        All News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/local/#navlink=subnav" role="menuitem" tabindex="0">
                        Local
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/local/community/houston-peach/#navlink=subnav" role="menuitem" tabindex="0">
                        Houston &amp; Peach
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/local/community/houston-peach/the-sun-news#navlink=subnav" role="menuitem" tabindex="0">
                        The Sun News
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0">
                        Crime
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/special-reports/food-story/#navlink=subnav" role="menuitem" tabindex="0">
                        Food Story
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0">
                        Education
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0">
                        Databases
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/business/#navlink=subnav" role="menuitem" tabindex="0">
                        Business
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0">
                        Nation/World
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0">
                        Weird News
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-5" >
    <button tabindex="-1" id="menubtn-5">Sports</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-5" role="menu" aria-labelledby="menubtn-5">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/#navlink=subnav" role="menuitem" tabindex="0">
                        All Sports
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0">
                        High Schools
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/college/university-of-georgia/#navlink=subnav" role="menuitem" tabindex="0">
                        University of Georgia
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/college/university-of-georgia/bulldogs-beat/#navlink=subnav" role="menuitem" tabindex="0">
                        Bulldogs Beat
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/college/acc/georgia-tech#navlink=subnav" role="menuitem" tabindex="0">
                        Georgia Tech
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/college/mercer-university#navlink=subnav" role="menuitem" tabindex="0">
                        Mercer
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/spt-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Columns &amp; Blogs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0">
                        MLB &amp; Braves
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0">
                        NFL &amp; Falcons
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/nba/#navlink=subnav" role="menuitem" tabindex="0">
                        NBA &amp; Hawks
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0">
                        Auto Racing
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/golf/#navlink=subnav" role="menuitem" tabindex="0">
                        Golf
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/sports/nhl/#navlink=subnav" role="menuitem" tabindex="0">
                        NHL/Macon Mayhem
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-6" >
    <button tabindex="-1" id="menubtn-6">Politics</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-6" role="menu" aria-labelledby="menubtn-6">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0">
                        Politics
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/news/politics-government/election/#navlink=subnav" role="menuitem" tabindex="0">
                        Elections
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-7" >
    <button tabindex="-1" id="menubtn-7">Living</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-7" role="menu" aria-labelledby="menubtn-7">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/living/#navlink=subnav" role="menuitem" tabindex="0">
                        All Living
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/living/family/#navlink=subnav" role="menuitem" tabindex="0">
                        Family
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/living/food-drink#navlink=subnav" role="menuitem" tabindex="0">
                        Food
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0">
                        Home &amp; Garden
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/living/religion/#navlink=subnav" role="menuitem" tabindex="0">
                        Religion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.legacy.com/celebration/macon/#navlink=subnav" role="menuitem" tabindex="0">
                        Celebrations
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/living/liv-columns-blogs/mark-ballard#navlink=subnav" role="menuitem" tabindex="0">
                        Mark Ballard
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://www.uexpress.com/dearabby#navlink=subnav" role="menuitem" tabindex="0">
                        Dear Abby
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-8" >
    <button tabindex="-1" id="menubtn-8">Entertainment</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-8" role="menu" aria-labelledby="menubtn-8">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0">
                        Entertainment
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/entertainment/local-events/#navlink=subnav" role="menuitem" tabindex="0">
                        Out &amp; About
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0">
                        Celebrities
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0">
                        Music
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/entertainment/restaurants/#navlink=subnav" role="menuitem" tabindex="0">
                        Restaurants
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0">
                        Comics
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="http://games.macon.com/#navlink=subnav" role="menuitem" tabindex="0">
                        Puzzles &amp; Games
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0">
                        Horoscopes
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item expandable" role="menu" tabindex="0"
        aria-haspopup="true" aria-controls="menu-9" >
    <button tabindex="-1" id="menubtn-9">Opinion</button>
        <span class="glyphicon glyphicon-chevron-down icon" aria-hidden="true"></span>
        
        <ul class="nav-subnav" id="menu-9" role="menu" aria-labelledby="menubtn-9">
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinion
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/editorials#navlink=subnav" role="menuitem" tabindex="0">
                        Editorials
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/editorial-cartoons/#navlink=subnav" role="menuitem" tabindex="0">
                        Editorial Cartoons
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0">
                        Letters to the Editor
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0">
                        Submit a Letter
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                <span class="subcategory-title option-label" tabindex="-1">Blogs &amp; Columns</span>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/opn-columns-blogs/#navlink=subnav" role="menuitem" tabindex="0">
                        Opinion Columns &amp; Blogs
                    </a>
                
            </li>
            <li class="subnav-item" role="none">
                
                
                    <a href="https://www.macon.com/opinion/readers-opinion#navlink=subnav" role="menuitem" tabindex="0">
                        Your Say
                    </a>
                
            </li>
            
        </ul>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-10" >
    
        <a href="http://www.legacy.com/obituaries/macon/#navlink=subnav" tabindex="0" role="menuitem">Obituaries</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-11" >
    
        <a href="https://www.macon.com/news/local/article30227334.html#navlink=subnav" tabindex="0" role="menuitem">Best of the Best</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-12" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-13" >
    
        <a href="https://www.macon.com/classified-ads/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-14" >
    
        <a href="https://jobs.macon.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-15" >
    
        <a href="http://www.startmoonlighting.com/mni/The-Telegraph/?utm_source=The-Telegraph&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav" tabindex="0" role="menuitem">Moonlighting</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-16" >
    
        <a href="https://www.macon.com/cars/#navlink=subnav" tabindex="0" role="menuitem">Cars</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-17" >
    
        <a href="https://www.macon.com/homes/#navlink=subnav" tabindex="0" role="menuitem">Homes</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-18" >
    
        <a href="http://macontelegraph.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place An Ad</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-19" >
    
        <a href="https://www.macon.com/customer-service/contests-promotions/#navlink=subnav" tabindex="0" role="menuitem">Contests</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-20" >
    
        <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-21" >
    
        <a href="https://www.macon.com/customer-service/about-us/#navlink=subnav" tabindex="0" role="menuitem">About Us</a>
    </li>
    <li class="nav-item" role="menu" tabindex="-1"
        aria-haspopup="true" aria-controls="menu-22" >
    
        <a href="https://www.macon.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
    </li>
</ul>
</nav>



        
    
        
            



































  










    


    


    






    








    <div class="container ">
        <div id="leaderboard-ad" class="ad border-bottom">
            <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
            <div class="visible-xs mobile-leaderboard">
                <div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="227341339"></div>
            </div>
            <div class="hidden-xs">
                <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Billboard Flex3" Medium="Billboard Flex3" Small="728x90" Extra-Small="None" articleId="227341339"></div>
            </div>
        </div>
    </div>


<div class="story-template paper">
    
    

    <section class="container story" role="main">
        <div class="row main-story-organism">
            <div class="col-sm-12 col-md-6 col-ml-8">
                 
                    <div class="lead-story-title">
                        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/news/" class=""  title="News">
        News
      </a>
        
  </h2>
</div>



                        

                         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        Judge extends authority to more families separated at border
      
    </h3>

     
    
  </article>

  
</div>

                    </div>
                
                <section id="article-details-share">
                        
                        
                        




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                    
                        
                        

    <div class="article-author">
        
            <p>
                <span class="ng_byline_name">By ELLIOT SPAGAT </span><span class="ng_byline_credit">Associated Press</span>  
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" href="https://twitter.com/share?text=Judge+extends+authority+to+more+families+separated+at+border&amp;url=https://www.macon.com/news/article227341339.html" onclick="mi.articleShareTools.popupFunction(this.href, 19334);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.macon.com/news/article227341339.html" onclick="mi.articleShareTools.popupFunction(this.href, 19242);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" href="mailto:?subject=Judge%20extends%20authority%20to%20more%20families%20separated%20at%20border&body=https://www.macon.com/news/article227341339.html" onclick="nextbee.credit_share_articles(19447);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                







    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.macon.com/news/article227341339.html&title=Judge extends authority to more families separated at border">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.macon.com/news/article227341339.html&description=Judge extends authority to more families separated at border&media=https://www.macon.com/wps/source/images/macon/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.macon.com/news/article227341339.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">March 08, 2019 11:05 PM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
                    </section> 
                    
                    
                

                <div class="dateline-storybody">
                    
                        <span class="dateline">
                            SAN DIEGO
                        </span>
                    
                    <div id="story-target" class="clearfix" >
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>A federal judge who ordered that more than 2,700 children be reunited with their parents on Friday expanded his authority to potentially thousands more children who were separated at the border earlier during the Trump administration.</p>
                                    
                                    
                                    
                                
                                    <p>Dana Sabraw ruled that his authority applies to parents who were separated at the border on or after July 1, 2017. Previously, his orders applied only to parents whose children were in government custody on June 26, 2018, when he issued his initial decision in the case.</p>
                                    
                                    
                                    
                                
                                    <p>Sabraw was responding to a report in January by the U.S. Health and Human Services Department's internal watchdog that said thousands more children may have been separated since the summer of 2017, which he noted has not been disputed. The department's inspector general said the precise number was unknown.</p>
                                    
                                    
                                    
                                
                                    <p>The judge will consider the next steps on March 28. The first move may be to identify the separated families, no easy task because the government didn't have an adequate tracking system at the time.</p>
                                    
                                        










    
    <div class="newsletter-inline-macro">
        <div class="container newsletter-inline-content">
            <form id="newsletter-signUpWidget"
                data-newsletterUrl="https://api.mcclatchy.com/cheetahkit-api/recipient"
                data-newsletterSiteName="macon"
                data-newsletterPreferenceListNames="[{&quot;name&quot;:&quot;morning newsletter&quot;,&quot;title&quot;:&quot;Today&#39;s top news by email&quot;,&quot;headline&quot;:&quot;The local news you need to start your day&quot;},{&quot;name&quot;:&quot;breaking newsletter&quot;,&quot;title&quot;:&quot;Breaking News&quot;,&quot;headline&quot;:&quot;Be the first to know when big news breaks&quot;},{&quot;name&quot;:&quot;afternoon newsletter&quot;,&quot;title&quot;:&quot;Latest news by email&quot;,&quot;headline&quot;:&quot;The afternoon&#39;s latest local news&quot;}]"
                data-isNewsletterEnabled="false"
                data-newsletterSuccess="Thanks for subscribing; you should start to receive your newsletter shortly."
                class="row hidden newsletter-inline-form"
                method="POST"
            >
                <div id="newletter-inline-title" class="col-sm-12 col-lg-6">
                </div>
                <div class="col-sm-12 col-lg-6 newletter-inline-subscribe">
                    <input type="hidden" value="" id="newsletterType">
                    <input id="s_email_address" name="s_email_address" value="" placeholder="Enter Email Address"
                        type="email">
                    <div class="g-recaptcha" data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline"></div>
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="#">
			SIGN UP 
		</a>
	</h4>

                </div>
            </form>
        </div>
    </div>




    <div id="story-cta-widget" class="hidden">
        
    <div class="subs-inline-macro">
        <div class="container subs-inline-content">
            <div class="row justify-content-start">
                <div class="col-12">
                    <h3>Sign Up and Save</h3>
                </div>
                <div class="col-12 subs-inline-cols">
                    <p>Get six months of free digital access to The Telegraph</p>
                </div>
                <div class="col-12 subs-inline-subscribe">
                    <div class="subscribe-button">
                        <a href="https://www.macon.com/promotions/Google6Month.html?cid=ros_cta_swg-onsite_201902">SUBSCRIBE WITH GOOGLE</a>
                    </div>
                    <div class="subscribe-hashtag">
                        <p>#ReadLocal</p>
                    </div>
                </div>
            </div>
        </div>
    </div>

    </div>


<script type="application/javascript">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</script>




                                    
                                    
                                    
                                
                                    <p>The administration argued that it would be difficult to identify families, the children were no longer in its custody, and the children would likely be emotionally harmed if they were removed from their current homes.</p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="227341339"></div>
    </div>

                                        
                                    
                                
                                    <p>Justice Department attorney Scott Stewart told the judge last month it would be a "significant burden" to add families and "blow the case into some other galaxy" after the administration had "done all things to correct the wrong."</p>
                                    
                                    
                                    
                                
                                    <p>Sabraw disagreed in his 14-page order.</p>
                                    
                                    
                                    
                                
                                    <p>"The hallmark of a civilized society is measured by how it treats its people and those within its borders," he wrote. "That defendants may have to change course and undertake additional effort to address these issues does not render modification of the class definition unfair; it only serves to underscore the unquestionable importance of the effort and why it is necessary (and worthwhile)."</p>
                                    
                                    
                                    
                                
                                    <p>Justice Department spokesman Steven Stafford declined to comment on the ruling.</p>
                                    
                                    
                                    
                                
                                    <p>The American Civil Liberties Union, which sued over the practice of splitting families, welcomed the decision.</p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="227341339"></div>
    </div>

                                        
                                    
                                
                                    <p>"The court made clear that potentially thousands of children's lives are at stake and that the Trump administration cannot simply ignore the devastation it has caused," ACLU attorney Lee Gelernt said.</p>
                                    
                                    
                                    
                                
                                    <p>The ACLU wouldn't want U.S. Immigration and Customs Enforcement officers to go to the children's homes, Gelernt said. It would prefer that the government tell them where to find the children.</p>
                                    
                                    
                                    
                                
                                    <p>Sabraw wrote that identifying separated parents and their children "may be burdensome, (but) it clearly can be done."</p>
                                    
                                    
                                    
                                
                                    <p>Jallyn Sualog, deputy director of Health and Human Services' Office of Refugee Resettlement, said in court filing that it would take up to eight hours to review each of its 47,083 cases between July 1, 2017, and Sabraw's June order, which translates to 100 employees working up to 471 days. Such an assignment would "substantially imperil" operations without a "rapid, dramatic expansion" in staffing.</p>
                                    
                                    
                                    
                                
                                    <p>The vast majority of separated children are released to relatives, but many are not parents. Of children released in the 2017 fiscal year, 49 percent went to parents, 41 percent to close relatives like an aunt, uncle, grandparent or adult sibling and 10 percent to distant relatives, family friends and others.</p>
                                    
                                    
                                    
                                        
    
    <div class="ad visible-xs">
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="227341339"></div>
    </div>

                                        
                                    
                                
                                    <p>The Health and Human Services inspector general said in January that a "steep increase" in separations began in the summer of 2017, before the administration announced a "zero tolerance" policy on illegal border crossings to criminally prosecute every adult, even if it meant splitting families. Families separated before the policy was introduced across the border in last spring included 281 people in a pilot project in the Border Patrol's El Paso, Texas, sector that ran from July to November of 2017.</p>
                                    
                                    
                                    
                                
                                    <p>The lack of a tracking system left the government unable to quickly reunite families when parents finished their criminal cases and, in nearly 500 instances, parents were deported without their children. Sabraw ordered in June that the practice be stopped and that more than 2,700 children in government care be reunited with their parents within 30 days, which has largely been accomplished.</p>
                                    
                                    
                                    
                                
                                    <p>Jonathan White, who leads the Health and Human Services Department's efforts to reunite migrant children, testified in Congress last month that Sabraw "created a pathway" for the administration to successfully reunite thousands of children with their parents.</p>
                                    
                                    
                                    
                                
                                    <p>"We could not have affected the reunification of children with their parents in ICE custody absent his providing a way to do that under our steady state authorities." White said.</p>
                                    
                                    
                                    
                                
                            
                            
                        </div>

                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="227341339"></div>
                        </div>

                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        

                        <div class="col-md-12 related-content-container">
                            




                        </div>

                        <div class="col-md-12 related-content-container ">
                            





                        </div>

                        
                    </div>
                </div>

                
                
                    

                

                
                
                
                

                
                    

    
        


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h3 class='heading vendor-storiescontent-heading'>FROM OUR ADVERTISING PARTNERS</h3>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53342"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, "53342", undefined , undefined ); </script>

    

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        <h2 class="heading link">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h2>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->
<div id="fb-comments" class="fb-comments in" data-href="https://www.macon.com/news/article227341339.html" data-width="100%" data-numposts="10"></div>

<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script>

                    </div>
                

                <div id="nativoArticlePage"></div>
            </div>

            <div class="col-sm-12 col-md-6 col-ml-4">
                


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="227341339"></div>
    </div>
    <div class="element-spacing-medium video-right-rail-organism">
        <div id="video-widget" class="headline-list">
            





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Videos
      </span>
        
  </h2>
</div>



            <div class="teaser">
                <div id="container-" class="container-">
                    
                        




<div class="wf-wps-side-bar mi-video-sidebar-widget">
    <div class="vjs-sidebar-player-wrap">
        

    
    
<div id="video-detail-227329519-1552104418491" class="media-wrap ">
    <div id="playerWrap-227329519-1552104418491" class="video-media vjs-wrapper">    
        <video id="player-227329519-1552104418491"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.macon.com/sports/high-school/article227329519.html"
               data-title="Houston County Sharks win seventh straight state basketball title"
               data-video-id="6011777530001"
               data-account="5615998038001"
               data-key="BCpkADawqM0PhCN6tCKCugXzM5zBpxSnq_OFmX1zrxdNPLieFPj7tkFzBcARFETI7Kr2lmkSMK-hKOuv7_pWJdbyZ8ZQoYQ4ebP7uhmuaYXW7mWsKxgOCjJPetbUN3ru39sSKoXjRL-0EJuY"
               data-publication="macon"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.macon.com%2Fsports%2Fhigh-school%2Farticle227329519.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMAC.site_macon%2FNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=Houston%20County%20Sharks%20win%20seventh%20straight%20state%20basketball%20title&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475999&amp;vid=6011777530001&amp;cust_params=sect%3DNews%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <h4 class="title video-title"><a href="//www.macon.com/sports/high-school/article227329519.html">Houston County Sharks win seventh straight state basketball title</a></h4>
    </div>
    <div class="vjs-sidebar-player-wrap">
        

    
    
<div id="video-detail-227241889-1552104418492" class="media-wrap ">
    <div id="playerWrap-227241889-1552104418492" class="video-media vjs-wrapper">    
        <video id="player-227241889-1552104418492"
               class="video-js vjs-16-9 mi-videojs brightcoveEnabled"
               data-url="https://www.macon.com/news/nation-world/national/article227241889.html"
               data-title="How to deal with losing sleep due to Daylight Saving Time"
               data-video-id="6011242600001"
               data-account="5615998038001"
               data-key="BCpkADawqM0PhCN6tCKCugXzM5zBpxSnq_OFmX1zrxdNPLieFPj7tkFzBcARFETI7Kr2lmkSMK-hKOuv7_pWJdbyZ8ZQoYQ4ebP7uhmuaYXW7mWsKxgOCjJPetbUN3ru39sSKoXjRL-0EJuY"
               data-publication="macon"
               data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;description_url=https%3A%2F%2Fwww.macon.com%2Fnews%2Fnation-world%2Fnational%2Farticle227241889.html&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;iu=%2F7675%2FMAC.site_macon%2FNews&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;hl=en&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vid_t=How%20to%20deal%20with%20losing%20sleep%20due%20to%20Daylight%20Saving%20Time&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;cmsid=2475999&amp;vid=6011242600001&amp;cust_params=sect%3DNews%26vpa%3D0%26vpmute%3D0"
               data-asset-type="video"
               data-video-auto-play="false"
               data-video-type="sidebar"
               crossOrigin="anonymous"
               data-sport-article='false'
               data-is-new-video-design='false'
               playsinline>
               </video>
        <div class="vjs-share-wrapper">
    <div class="vjs-share">
        <button class="vjs-share-trigger">
            <span class="vjs-share-text">SHARE</span>
            <span class="vjs-share-icon glyphicon glyphicon-share"></span>
        </button>
    </div>
    <div class="vjs-overlay">
        <div class="vjs-overlay__sharing video-share-icons">
            <a href="" target="blank" class="vjs-overlay-sharing_item facebook-share glyphicon glyphicon-facebook"></a>
            <a href="" target="blank" class="vjs-overlay-sharing_item twitter-share glyphicon glyphicon-twitter"></a>
            <a href="mailto:?&subject=&body=" target="blank" class="vjs-overlay-sharing_item email-share glyphicon glyphicon-envelope"></a>
            <a href="#" class="vjs-overlay-sharing_item glyphicon glyphicon-code vjs-overlay-sharing__embed"></a>
            <form class="vjs-sharing__link">
                <textarea class="overlay-embed-share" cols="30"></textarea>
                <div class="vjs-input__wrapper">
                    <input type="text" class="mi-share-link" readonly value="">
                </div>
                <button type="button">COPY LINK</button>
            </form>
        </div>
    </div>
</div>
    </div>      
</div>

        <h4 class="title video-title"><a href="//www.macon.com/news/nation-world/national/article227241889.html">How to deal with losing sleep due to Daylight Saving Time</a></h4>
    </div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    
                    
                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="/video">
			View More Video  
		</a>
	</h4>

                </div>
            </div>
        </div>
    </div>
    
    
    
        <div id="trending-stories">
            
            
            

            
    
        
    
     
    
    
    
        
        
    
    

    
        
    

    <div class="story-list-card-macro no-img">
        <div id="story-list-trendingstories" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                            
                            

                            
                                





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Trending Stories
      </span>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/local/article227259549.html#storylink=trendingstories">
          New Macon shopping center to open in 2020
        </a>
      
    </h4>

     
    
    <time datetime=1552057507>
      March 08, 2019 10:05 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/local/article227137194.html#storylink=trendingstories">
          This plan could sway developers to renovate empty big box stores, industrial buildings
        </a>
      
    </h4>

     
    
    <time datetime=1551985374>
      March 07, 2019 02:02 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/sports/college/mercer-university/article227218824.html#storylink=trendingstories">
          Mary Persons standout leaving her mark on the Mercer women’s basketball program
        </a>
      
    </h4>

     
    
    <time datetime=1551952800>
      March 07, 2019 05:00 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/local/crime/cop-shop-blog/article227257734.html#storylink=trendingstories">
          Georgia man wouldn’t give cops his name, but a tattoo on his forehead gave him away
        </a>
      
    </h4>

     
    
    <time datetime=1552055786>
      March 08, 2019 09:36 AM
    </time>
    
  </article>

  
  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>
  
</div>

                            
                        
                    
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/local/community/houston-peach/article227317454.html#storylink=trendingstories">
          Fire breaks out at Sandpiper Apartments in Warner Robins
        </a>
      
    </h4>

     
    
    <time datetime=1552078495>
      March 08, 2019 03:54 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

        </div>
    
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="227341339"></div>
    </div>

    

    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="227341339"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="227341339"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" vl=0 atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="227341339"></div>
    </div>
</div>

            </div>
        </div>
    </section>
</div>

<section class="container">
    <div class="row">
        <div class="col-md-12">
            
            
            
                
                <div class="organism-container paper">
                    
                    <section class="read-next-organism">
  
  
  
  
  
  
  

  
    
  

  
      
  

  
    
  

  

  
      





<div class="kicker-macro">
  <h2 class="primary-kicker">
    
      <span class=" impact ">
        Read Next
      </span>
        
  </h2>
</div>


  
  
    
        <a href="//www.macon.com/news/business/article227341709.html#storylink=readnext" class="image-link-macro" title="Judge rules against NCAA in federal antitrust lawsuit">
            
            <img src="//www.mcclatchy-wires.com/incoming/v9dgzr/picture227345099/alternates/LANDSCAPE_1140/NCAA_Transfer_Rules_77209.jpg" alt="Judge rules against NCAA in federal antitrust lawsuit">
            
            
            
        </a>
    

  <div class="container article-info">
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/news/business/" class=""  title="Business">
        Business
      </a>
        
  </h2>
</div>


      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2 title">
         
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h3>
      
        <a href="//www.macon.com/news/business/article227341709.html#storylink=readnext">
          Judge rules against NCAA in federal antitrust lawsuit
        </a>
      
    </h3>

     
    
  </article>

  
</div>

      </div>
    </div>

    
      <div class="row">
        <div class="col-12 col-lg-8 offset-lg-2">
          <section id="article-details-share">
            
            
            




    



<div class="article-organism container">
       <div class="row article-content">
            <div class="col-sm-12 col-ml-6 col-lg-8 authCont">
                
                
                
                
                
            
                
                    
                        
                        

    <div class="article-author">
        
            <p>
                <span class="ng_byline_name">By RALPH D. RUSSO </span><span class="ng_byline_credit">AP College Football Writer</span>  
                
            </p>
        
    </div>


                    
                
            </div>
            
                <div class="col-sm-12 col-ml-6 col-lg-4">
                    

    
    
    
    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                
                    <a class="link-icon" title="Share on Twitter" href="https://twitter.com/share?text=Judge+rules+against+NCAA+in+federal+antitrust+lawsuit&amp;url=https://www.macon.com/news/business/article227341709.html" onclick="mi.articleShareTools.popupFunction(this.href, 19334);return false;">
                        <span class="glyphicon glyphicon-twitter"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                
                    
                        <a class="link-icon facebook-share" title="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.macon.com/news/business/article227341709.html" onclick="mi.articleShareTools.popupFunction(this.href, 19242);return false;">
                            <span class="glyphicon glyphicon-facebook"></span>
                        </a>
                    
                
            </li>
            <li class="share-icon">
                
                    <a class="link-icon" title="Share by Email" href="mailto:?subject=Judge%20rules%20against%20NCAA%20in%20federal%20antitrust%20lawsuit&body=https://www.macon.com/news/business/article227341709.html" onclick="nextbee.credit_share_articles(19447);">
                        <span class="glyphicon glyphicon-envelope"></span>
                    </a>
                
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                








    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    
                        <a id="linkedInId" title="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.macon.com/news/business/article227341709.html&title=Judge rules against NCAA in federal antitrust lawsuit">
                            <span class="glyphicon glyphicon-linkedin"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    
                        <a id="pinterestId" title="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.macon.com/news/business/article227341709.html&description=Judge rules against NCAA in federal antitrust lawsuit&media=https://www.macon.com/wps/build/images/undefined/facebook.jpg">
                            <span class="glyphicon glyphicon-pinterest"></span>
                        </a>
                    
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.macon.com/news/business/article227341709.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

                </div>
            
            <div class="col-sm-12 col-md-12 col-lg-12 item-timestamp">
                

  <div class="article-details">
        <div class="article-dates">
            <div class="article-dates-published">
                <p id="publish_date">March 08, 2019 10:57 PM<span></span></p>
            </div>
            <div class="article-dates-modified">
                <p id="update_date"></p>
            </div>
        </div>
    </div>

  

            </div>    
        </div>
</div>
          </section>
        </div>
      </div>
    
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
        
          <p>A judge has ruled against the NCAA in a federal antitrust lawsuit, saying football and basketball players should be permitted to receive more compensation from schools but only if the benefits are tied to education.</p>
        
      </div>
    </div>
    <div class="row">
      <div class="col-12 col-lg-8 offset-lg-2">
          
            
            
	
	
	

	<h4 class="more-link-macro ">
	    <a href="//www.macon.com/news/business/article227341709.html">
			KEEP READING 
		</a>
	</h4>

        
      </div>
    </div>
  </div>
</section>
                </div>
            
        </div>
        <div class="col-md-12">
            
                <div class="organism-container" id="subscription-cta-container">
                    
    <div class="subscription-cta-macro" id="subscription-cta-module">
        <div class="container subscription-cta-content">
            <div class="row">
                <div class="col-sm-12 col-md-8 col-lg-8 subscription-cta-title">
                    <h3>Sign Up and Save</h3>
                    <p>#ReadLocal</p>
                </div>
                <div class="col-sm-12 col-md-4 col-lg-4 subscription-cta-description">
                    <p>Get six months of free digital access to The Telegraph</p>
                    <a href="https://www.macon.com/promotions/Google6Month.html?cid=ros_cta_swg-onsite_201902">SUBSCRIBE WITH GOOGLE</a>
                </div>
            </div>
        </div>
    </div>

                </div>
            
        </div>
        <div class="col-md-12">
            <div class="organism-container container pack-wrap">
                
                
                
                    
                    
                
                
                
                
                
                <h2>MORE NEWS</h2>

                





  



  


<div class="row pack-organism">
    
        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-2" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-smollettindictedon16countsstemmingfromreportedattack" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.macon.com/entertainment/celebrities/article227330894.html#storylink=moresection" class="image-link-macro" title="Smollett indicted on 16 counts stemming from reported attack">
            
            <img src="//www.mcclatchy-wires.com/incoming/cqqd1b/picture227288034/alternates/LANDSCAPE_480/Empire_Cast_Member-Attack_01908.jpg" alt="Smollett indicted on 16 counts stemming from reported attack">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/entertainment/celebrities/" class=""  title="Celebrities">
        Celebrities
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/entertainment/celebrities/article227330894.html#storylink=moresection">
          Smollett indicted on 16 counts stemming from reported attack
        </a>
      
    </h4>

     
    
    <time datetime=1552103773>
      March 08, 2019 10:56 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-3" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-falloutleavesmoredoubtaboutfutureofmacon-bibbsalestax,propertytaxrollback" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.macon.com/news/local/article227295134.html#storylink=moresection" class="image-link-macro" title="Fallout leaves more doubt about future of Macon-Bibb sales tax, property tax rollback">
            
            <img src="//www.macon.com/news/local/news-columns-blogs/political-notebook/u1cj4z/picture182245146/alternates/LANDSCAPE_480/Al%20Tillman%20(2)" alt="Fallout leaves more doubt about future of Macon-Bibb sales tax, property tax rollback">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/news/local/" class=""  title="Local">
        Local
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/local/article227295134.html#storylink=moresection">
          Fallout leaves more doubt about future of Macon-Bibb sales tax, property tax rollback
        </a>
      
    </h4>

     
    
    <time datetime=1552084632>
      March 08, 2019 05:37 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-4" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-sad,brave,tornado-ravagedbeauregardgreetstrumpashearrivestocomfort,inspect" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.macon.com/news/nation-world/national/article227300139.html#storylink=moresection" class="image-link-macro" title="Sad, brave, tornado-ravaged Beauregard greets Trump as he arrives to comfort, inspect">
            
            <img src="//www.ledger-enquirer.com/latest-news/hkii6a/picture227312509/alternates/LANDSCAPE_480/030819_beauregard%20motorcade_0019a.jpg" alt="Sad, brave, tornado-ravaged Beauregard greets Trump as he arrives to comfort, inspect">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/nation-world/national/article227300139.html#storylink=moresection">
          Sad, brave, tornado-ravaged Beauregard greets Trump as he arrives to comfort, inspect
        </a>
      
    </h4>

     
    
    <time datetime=1552062740>
      March 08, 2019 11:32 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-5" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-miamiherald’seditorstepsinaspublishermovestoleadbaptisthealth’sfoundation" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.macon.com/news/nation-world/national/article227284219.html#storylink=moresection" class="image-link-macro" title="Miami Herald’s editor steps in as publisher moves to lead Baptist Health’s foundation">
            
            <img src="//www.miamiherald.com/latest-news/20ront/picture227284124/alternates/LANDSCAPE_480/IMG_Alex_and_Mindy_2020_1_1_HOCCP7S5_L342095500.JPG" alt="Miami Herald’s editor steps in as publisher moves to lead Baptist Health’s foundation">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/nation-world/national/article227284219.html#storylink=moresection">
          Miami Herald’s editor steps in as publisher moves to lead Baptist Health’s foundation
        </a>
      
    </h4>

     
    
    <time datetime=1552056900>
      March 08, 2019 09:55 AM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-6" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-manafortcasesparksconversationaboutsentencedisparities" class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.macon.com/news/nation-world/article227333559.html#storylink=moresection" class="image-link-macro" title="Manafort case sparks conversation about sentence disparities">
            
            <img src="//www.mcclatchy-wires.com/incoming/qynbko/picture227233389/alternates/LANDSCAPE_480/Trump_Russia_Probe_Manafort_20323.jpg" alt="Manafort case sparks conversation about sentence disparities">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/news/nation-world/" class=""  title="Nation &amp; World">
        Nation &amp; World
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/nation-world/article227333559.html#storylink=moresection">
          Manafort case sparks conversation about sentence disparities
        </a>
      
    </h4>

     
    
    <time datetime=1552091019>
      March 08, 2019 07:23 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
          

          
            
          

          <div id="secondary-story-7" class="col-xs-12 col-md-6 col-lg-4 secondary-story-container">
              

              
    
        
    
     
    
    
    
        
    
    

    
        
    

    <div class="story-list-card-macro ">
        <div id="story-list-ncmanjustwon$1millionlotteryprize.forthesecondtime.atthesamestore." class="list-container">
            
                
                    
                    
                    
                        
                            
                            
                        
                        
                        

                        
                            
                        

                        
                            
                                
                                    
                                
                                

                                
                                    
                                
                                
                                    
    
        <a href="//www.macon.com/news/nation-world/national/article227300399.html#storylink=moresection" class="image-link-macro" title="NC man just won $1 million lottery prize. For the second time. At the same store.">
            
            <img src="//www.charlotteobserver.com/news/special-reports/against-all-odds/x54r3g/picture103039867/alternates/LANDSCAPE_480/Hitesh%20Patel%201" alt="NC man just won $1 million lottery prize. For the second time. At the same store.">
            
            
            
        </a>
    

                                
                            
                            
                            
                                
                                    
                                
                            

                            
                                




  


<div class="kicker-macro">
  <h2 class="secondary-kicker">
    
      <a href="//www.macon.com/news/nation-world/national/" class=""  title="National">
        National
      </a>
        
  </h2>
</div>


                            
                        
                                                
                       
                        
                            
                                
                            
                        
                        
                            
                                 
 
 
 


<div class="title-link-timestamp-macro ">
  <article>
    <h4>
      
        <a href="//www.macon.com/news/nation-world/national/article227300399.html#storylink=moresection">
          NC man just won $1 million lottery prize. For the second time. At the same store.
        </a>
      
    </h4>

     
    
    <time datetime=1552079638>
      March 08, 2019 04:13 PM
    </time>
    
  </article>

  
</div>

                            
                        
                    
                
            
        </div>
        
        
    </div>

          </div>

        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    
        
        

        

        
    

    
    
</div>

            </div>
        </div>
        
    </div>
</section>

</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="227341339"></div>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1552104361", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-05:00");
    });
</script>

        
    

        
    


    

<div id="footer2018" class="wps-footer2018">
    <div class="content-footer">
        <div class="container">
            <div class="row">
                <div class="col-sm-10 col-md-6 connect-panel">
                    <div class="connect-pub">
                        <h6>Take Us With You</h6>
                        <p>Real-time updates and all local stories you want right in the palm of your hand.</p>
                        <div class="container">
                            
                                <div class="row more-link">
                                    <div class="app-icon">
                                        
                                            <img src="/wps/build/images/macon/apple-touch-icon-57-precomposed.png" alt="Icon for mobile apps" />
                                        
                                    </div>
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="https://itunes.apple.com/us/app/the-telegraph-news/id438485876?mt=8">
			Macon Telegraph App 
		</a>
	</h4>

                                </div>
                            
                            
                                <div class="row more-link">
                                    <h4 class="icon-wrap">
                                        <span class="pub-icon glyphicon glyphicon-envelope"></span>
                                    </h4>
                                    
                                    
	
	
	

	<h4 class="more-link-macro ">
	    <a href="http://x.email.macon.com/ats/url.aspx?cr=663&amp;wu=16">
			View Newsletters  
		</a>
	</h4>

                                </div>
                            
                        </div>
                        <div class="social-footer2018">
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.facebook.com/telegraphGA" class="glyphicon  social-icon glyphicon-facebook-square"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://twitter.com/telegraphGA" class="glyphicon  social-icon glyphicon-twitter"></a></span>
                                    </div>
                                
                            
                                
                                    <div class="icon-wrap">
                                        <span><a href="https://www.youtube.com/user/Telegraph247" class="glyphicon  social-icon glyphicon-youtube"></a></span>
                                    </div>
                                
                            
                                
                            
                        </div>
                    </div>
                </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Subscriptions</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://account.macon.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MAC#navlink=mi_footer">Customer Service</a></li>
                                        
                                            <li class="list-links-items"><a href="http://digital.olivesoftware.com/Olive/ODN/TheTelegraph/default.aspx#navlink=mi_footer">eEdition</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MAC#navlink=mi_footer">Vacation Hold</a></li>
                                        
                                            <li class="list-links-items"><a href="https://mcciservices.newscyclecloud.com/cgi-bin/cmo_mcc-c-cmdb-est-01.sh/custservice/web/login.html?siteid=MAC#navlink=mi_footer">Pay Your Bill</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.macon.com/rewards#navlink=mi_footer">Rewards</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Learn More</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="https://www.macon.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.macon.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://x.email.macon.com/ats/url.aspx?cr=663&amp;wu=16#navlink=mi_footer">Newsletters</a></li>
                                        
                                            <li class="list-links-items"><a href="http://www.niemccse.com/#navlink=mi_footer#navlink=mi_footer">News in Education</a></li>
                                        
                                            <li class="list-links-items"><a href="https://macon.newsbank.com/#navlink=mi_footer">Archives</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
                    <div class="col-sm-10 col-md-6 col-lg-2 panels">
                        <div id="accordion2018" class="info-footer2018">
                            <div class="panel-footer2018">
                                <div class="">
                                    <h6>Advertising</h6>
                                </div>
                                <div class="list-links-container">
                                    <ul class="list-links-footer2018">
                                        
                                            <li class="list-links-items"><a href="http://macontelegraph.adperfect.com/#navlink=mi_footer">Place a Classified Ad</a></li>
                                        
                                            <li class="list-links-items"><a href="https://www.macon.com/advertise/#navlink=mi_footer">Advertise with Us</a></li>
                                        
                                            <li class="list-links-items"><a href="http://macon.dealsaver.com/">Local Deals</a></li>
                                        
                                    </ul>
                                </div>
                            </div>
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
    <div class="legal-footer2018">
        <div class="footer-menu">
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.macon.com/customer-service/copyright/#navlink=mi_footer">Copyright</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.macon.com/customer-service/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
                    </div>
                </div>
            
                <div class="legal-panels">
                    <div class="legal-links-footer2018">
                        <a class="legal-links-item" href="https://www.macon.com/customer-service/terms-of-service/#navlink=mi_footer">Terms of Service</a>
                    </div>
                </div>
            
        </div>
    </div>
</div>


    <script type="text/javascript">
    jQuery(document).ready(function () {
        mi.footer.init();
    });
    </script>


  
    
        
            <div id="wallpaperWrapper" style="display:none;">
                <div class="ad-widget" id="mn-gpt-14" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" vl=0 atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="227341339"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-14'], 'section[role="main"]'); createWallpaperAd();</script></div>
            </div>
        

     

      
        
            
                <div id="floorboard" class="hidden-xs">
                    <div id="floorboard_outer">
                        <div id="floorTagWrapper" style="display:none;">
                            <div class="ad-widget" id="mn-gpt-15" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" vl=0 atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="227341339"></div>
                        </div>
                    </div>
                </div>
            

        
      
    

    
        <script type="text/javascript">
            var optimeraEnabled = false;
        
            optimeraEnabled = true;
            var oDv = [];
            var oVa = {};
            mi_OptimeraTools.init('11');
            //Do not edit
            (function() {
                var optimeraHost = window.location.host;
                var optimeraPathName = window.location.pathname;
                var optimeraScript = document.createElement('script');
                optimeraScript.async = true;
                optimeraScript.type = 'text/javascript';
                rand = Math.random();
                optimeraScript.src="https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/json/client/"+oDv[0]+"/"+optimeraHost+optimeraPathName+".js?t="+rand;
                var node = document.getElementsByTagName('script')[0];
                node.parentNode.insertBefore(optimeraScript, node);
                var optimeraOpsScript = document.createElement('script');
                optimeraOpsScript.async = true;
                optimeraOpsScript.type = 'text/javascript';
                optimeraOpsScript.src='https://s3.amazonaws.com/elasticbeanstalk-us-east-1-397719490216/external_json/oPS.js';
                document.head.appendChild(optimeraOpsScript);
                var s = +new Date();
                while (+new Date() < s + 200) {/*Default 200ms Timeout*/};
            })();
            mi_Ads.env.create();
        
            mi_Ads.env.init();
        </script>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.macon.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.macon.com/mistats/products/escenic.js"></script>
            <script src="//media.macon.com/mistats/finalizestats.js"></script>
        
    </div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=30946&contextPath=7061-30946&pubId=25&cat=&meta=read-wirestory&objId=227341339&type=article&title=Judge+extends+authority+to+more+families+separated+at+border&url=%2F%2Fwww.macon.com%2Fnews%2Farticle227341339.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="https://ece-logger.nandomedia.com/analysis-logger/Logger?rt=1&ctxId=30946&contextPath=7061-30946&pubId=25&cat=&meta=read-wirestory&objId=227341339&type=article&title=Judge+extends+authority+to+more+families+separated+at+border&url=%2F%2Fwww.macon.com%2Fnews%2Farticle227341339.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    
         














  


<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
            
            <hr />
        </div>
        

    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.macon.com/news/article227341339.html">
            <span class="back-label overlay-close">Back to Story</span>
            <span class="glyphicon glyphicon-arrow-right"></span>
        </a>
    </div>
</div>
<script type="text/javascript">
    jQuery(document).ready(function () {
        UD.updateDate.getDiffDate("1552104361", "MMMM DD, YYYY hh:mm A", "America/New_York", "en", "-05:00");
    });
</script>

    

        
        
    
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-b2d85b8e50.js"></script>

<script src="//imasdk.googleapis.com/js/sdkloader/ima3.js" type="text/javascript"></script>

    <script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    
        <script type="text/javascript" src="/wps/build/webpack/brightcoveVideo.bundle-1a2995cb8b02842f26dc.js"></script>
    



    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>




    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3781",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("19316");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("19325");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7454/cc.js?ns=_cc7454" id="LOTCC_7454"></script>
    <script>_cc7454.bcp();</script>
<!-- End Lotame Tag -->



    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-ba8eb192fecc244901e4.js"></script>
    

        
    
        <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-c4fa3b778f0aa0359799.js"></script>
    

    </body>
</html>
