<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"mac",
grpId2:window.location.hostname,
grpId3:"national",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>REI, Patagonia wage economic war over Bears Ears opposition | The Telegraph</title>
<meta name="keywords" content="Bears Ears, REI, Patagonia, public, lands, trump, herbert, utah, trade, show, cost, national, monument, obama"/>
<meta name="news_keywords" content="Bears Ears, REI, Patagonia, public, lands, trump, herbert, utah, trade, show, cost, national, monument, obama"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="The outdoor industry decided to pull its twice-yearly trade show from Salt Lake City, where it been based since 1996, after Utah Gov. Gary Herbert and other Utah Republicans started lobbying President Trump to roll back the Bears Ears National Monument. The move will cost the state tens of millions of dollars in business."/>
<meta name="title" content="Outdoors companies mobilize hikers in multimillion-dollar battle over public lands | The Telegraph"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/article141225133.html"/>
<link rel="canonical" href="http://pics.mcclatchyinteractive.com/news/nation-world/national/article141225133.html"/>
<meta name="google-site-verification" content="svJupxhpglRKCjtkkNY4tKLrl0Uwv9PlzUtYKP-NAc8"/>
<meta property="og:title" content="Outdoors companies mobilize hikers in multimillion-dollar battle over public lands"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.macon.com/news/nation-world/national/article141225133.html"/>
<meta property="og:description" content="The outdoor industry decided to pull its twice-yearly trade show from Salt Lake City, where it been based since 1996, after Utah Gov. Gary Herbert and other Utah Republicans started lobbying President Trump to roll back the Bears Ears National Monument. The move will cost the state tens of millions of dollars in business."/>
<meta property="og:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/LANDSCAPE_1140/OutdoorRetail"/>
<meta property="og:site_name" content="macon"/>
<meta property="fb:app_id" content="315395838604999"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="telegraphGA">
<meta name="twitter:title" content="Outdoors companies mobilize hikers in multimillion-dollar battle over public lands">
<meta name="twitter:description" content="The outdoor industry decided to pull its twice-yearly trade show from Salt Lake City, where it been based since 1996, after Utah Gov. Gary Herbert and other Utah Republicans started lobbying President Trump to roll back the Bears Ears National Monument. The move will cost the state tens of millions of dollars in business.">
<meta name="twitter:image" content="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/LANDSCAPE_1140/OutdoorRetail">
<meta name="msapplication-TileImage" content="http://www.macon.com/static/theme/macon/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.macon.com/static/theme/macon/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.macon.com/static/theme/macon/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.macon.com/static/theme/macon/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.macon.com/static/theme/macon/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.macon.com/static/theme/macon/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/macon-2bb87346dc.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/require.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-dc97c757f1.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'wufoo.formID':'',
'publication.mediadomain':'media.macon.com',
'headerDateDisplay':'false',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.103-547e050',
'marketInfo.logoAltText':'The Telegraph',
'marketInfo.allow_ads':'true',
'nativo.story.placements':'840313,833019,844429',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Cherry Blossom, Warner Robins, Perry, Fort Valley, Byron, Centerville, Forsyth, Gray, Milledgeville, Dublin, Jeffersonville, Roberta',
'marketInfo.staticDirectory':'macon',
'marketInfo.state_abbreviation':'GA',
'publication.domain':'Macon.com',
'accuweather.partnerCode':'MCCLATCHY',
'marketInfo.domain':'macon',
'facebook.app.id':'315395838604999',
'marketInfo.clipped_taxonomy':'News/National',
'nativo.video.placements':'869356,869355',
'marketInfo.careerbuilder.lr':'cbcb_mt',
'marketInfo.CarsSEO':'Search for used and new cars, trucks, SUVs and other vehicles on macon.com. The Telegraph also provides Middle Georgia, and Macon and Warner Robins, GA with tools to help you buy your car such as comparison, how to negotiate with car dealers, auto loan calculators, financing tips and Blue Book values.',
'marketInfo.CarsAFF':'macon',
'accuweather.locationString':'Macon',
'marketInfo.Jobslr':'cbcb_mt',
'marketInfo.adretargeting.kill_list':["simpli.fi"],
'marketInfo.webmaster_email':'feedback@macon.com',
'marketInfo.phone':'478-744-4200',
'marketInfo.sourcelevel':'national',
'pressPlus.zone':'hWJEVBVLv9Xq813kepLoq7',
'marketInfo.zipcode':'31201',
'marketInfo.shortURL':'breaking',
'legacy.siteName':'macon',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'',
'marketInfo.JobsSEO':'The Macon Telegraph and Macon.com is proud to serve the people of Macon, Warner Robins, Gray, Lizella and Haddock in Georgia with a job search tool and career resource. You will find both full time and part time local opportunities in a variety of career fields including banking, retail, medical, construction, restaurant and IT.',
'accuweather.dev':'false',
'marketInfo.state':'Georgia',
'cs.circ_phone':'1-800-679-6397',
'marketInfo.siteId':'71',
'marketInfo.county':'Bibb County',
'marketInfo.allow_nativo':'true',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.name':'The Telegraph',
'marketInfo.location':'Macon',
'marketInfo.region':'Central Georgia',
'marketInfo.JobsSiteID':'cb_mt',
'marketInfo.code':'MAC',
'cs.circ_url':'http://www.macon.com/myaccount',
'marketInfo.market_identifier':'MAC.site_macon',
'wf.resource.static.rootUrl':'/static/',
'marketInfo.JobsQSSTS':'GA,US',
'financialContent.account':'macon',
'marketInfo.followLinks':'false',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.JobsQSCTY':'Macon',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:MACONTJ',
'marketInfo.street_address':'487 Cherry Street, Macon, GA 31201',
'accuweather.locationKey':'328223',
'marketInfo.taxonomy':'News/National///',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 141225133";
mistats.pagename="Story: 141225133|Outdoors companies mobilize hikers in multimilliondollar battle over public lands";
mistats.taxonomy="News|National|||";
mistats.channel="National";
mistats.contentsource="DCBureau|By Stuart Leavenworthsleavenworthmcclatchydccom";
mistats.pubdate="2017/03/28";
mistats.moddate="2017/03/28 H13";
mistats.keywords="Bears Ears REI Patagonia public lands trump herbert utah trade show cost national monument obama";
</script>
<script type='text/javascript' src='http://media.macon.com/misites/mac/macon.js'></script>
<script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>

                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document,AKSB=AKSB||{};AKSB.q=[],AKSB.mark=function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"10782",ustr:"",originlat:"0",clientrtt:"2",ghostip:"23.3.13.181",ipv6:false,pct:"10",clientip:"54.224.77.253",requestid:"1146860f",region:"17869",protocol:"",blver:12,akM:"f1",akN:"",akTT:"O",akTX:"1",akTI:"1146860f",ai:"267397",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
<script src="http://media.macon.com/static/scripts/festivallogo.js"></script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="141225133" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.macon.com/" target="_top"><img src="http://www.macon.com/static/images/macon/logo-lg.png" alt="The Telegraph | Macon.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/local/#navlink=navbar">
Local News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="http://www.legacy.com/obituaries/macon/#navlink=navbar">
Obituaries
</a>
</li>
<li>
<a href="http://findnsave.macon.com/#navlink=navbar">
Shopping
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="141225133"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Login
</a>
</li>
<li>
<a href="/plus">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li>
<a href="/#navlink=subnav">
Home
</a>
</li>
<li class="dropdown">
<a href="/customer-service/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="http://telegraph.mycapture.com/mycapture/#navlink=subnav">Buy Photos and Pages</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/customer-service/e-edition/#navlink=subnav">E-Edition</a></li>
<li><a href="/customer-service/newsletter-signup/#navlink=subnav">Newsletters</a></li>
<li><a href="/plus/#navlink=subnav">Subscribe</a></li>
<li><a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=MT%7C&p_product=MT&p_theme=realcities2&p_action=search&p_maxdocs=200&s_site=macon&s_trackval=MT&s_search_type=keyword&s_dispstring=date(all)&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:D&xcal_useweights=no">Archive Search</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="/news/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>News <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/#navlink=subnav">All News</a></li>
<li><a href="/news/local/#navlink=subnav">Local</a></li>
<li><a href="/news/local/community/houston-peach/#navlink=subnav">Houston &amp; Peach</a></li>
<li><a href="/news/local/community/houston-peach/the-sun-news#navlink=subnav">The Sun News</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/databases/#navlink=subnav">Databases</a></li>
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/nation-world/#navlink=subnav">Nation/World</a></li>
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/sports/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">All Sports</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High Schools</a></li>
<li><a href="/sports/college/university-of-georgia/#navlink=subnav">University of Georgia</a></li>
<li><a href="/sports/college/university-of-georgia/bulldogs-beat/#navlink=subnav">Bulldogs Beat</a></li>
<li><a href="/sports/college/acc/georgia-tech#navlink=subnav">Georgia Tech</a></li>
<li><a href="/sports/college/mercer-university#navlink=subnav">Mercer</a></li>
<li><a href="/sports/spt-columns-blogs/#navlink=subnav">Columns &amp; Blogs</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB &amp; Braves</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL &amp; Falcons</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA &amp; Hawks</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">Auto Racing</a></li>
<li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
<li><a href="/sports/nhl/#navlink=subnav">NHL/Macon Mayhem</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 160px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/living/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Living <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/living/#navlink=subnav">All Living</a></li>
<li><a href="/living/family/#navlink=subnav">Family</a></li>
<li><a href="/living/food-drink#navlink=subnav">Food</a></li>
<li><a href="/living/home-garden/#navlink=subnav">Home &amp; Garden</a></li>
<li><a href="/living/religion/#navlink=subnav">Religion</a></li>
<li><a href="http://www.legacy.com/celebration/macon/#navlink=subnav">Celebrations</a></li>
<li><a href="/living/liv-columns-blogs/mark-ballard#navlink=subnav">Mark Ballard</a></li>
<li><a href="http://www.uexpress.com/dearabby#navlink=subnav">Dear Abby</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/entertainment/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment</a></li>
<li><a href="/entertainment/local-events/#navlink=subnav">Out &amp; About</a></li>
<li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/entertainment/restaurants/#navlink=subnav">Restaurants</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="http://games.macon.com/#navlink=subnav">Puzzles &amp; Games</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="http://events.macon.com/#navlink=subnav">Calendars</a></li>
</ul>
</li>
<li class="dropdown">
<a href="/opinion/#navlink=subnav" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/editorial-cartoons/#navlink=subnav">Editorial Cartoons</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
<li class="dropdown-header">Blogs & Columns</li>
<li><a href="/opinion/opn-columns-blogs/#navlink=subnav">Opinion Columns &amp; Blogs</a></li>
<li><a href="/opinion/opn-columns-blogs/charles-e-richardson/#navlink=subnav">Charles E. Richardson</a></li>
<li><a href="/opinion/readers-opinion#navlink=subnav">Your Say</a></li>
</ul>
</li>
<li>
<a href="http://www.legacy.com/obituaries/macon/#navlink=subnav">
Obituaries
</a>
</li>
<li>
<a href="/advertise/advertorial/education-together/#navlink=subnav">
Education Together
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="http://findnsave.macon.com/#navlink=subnav">
Shopping
</a>
</li>
<li>
<a href="http://www.macon.com/classified-ads/#navlink=subnav">
Classifieds
</a>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-Telegraph/?utm_source=The-Telegraph&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="http://macontelegraph.adperfect.com/#navlink=subnav">
Place An Ad
</a>
</li>
<li>
<a href="/customer-service/contests-promotions/#navlink=subnav">
Contests
</a>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/customer-service/about-us/#navlink=subnav">
About Us
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.macon.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="141225133"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="141225133"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.macon.com/news/nation-world/national/">
National
</a>
</h1>
<p
class="published-date">
March 28, 2017 1:04 PM
</p>
<h1
class="title">
Outdoors companies mobilize hikers in multimillion-dollar battle over public lands
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
<div id="slick-gallery-container-30616269"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="30616269">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
30616269,
1,
{
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/FREE_320/OutdoorRetail" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/FREE_480/OutdoorRetail" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/FREE_640/OutdoorRetail" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/FREE_768/OutdoorRetail" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/FREE_960/OutdoorRetail" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/hpsp9c/picture141225123/ALTERNATES/FREE_1140/OutdoorRetail" data-width-1140></span>
<img alt="A slackliner balances amid crowds attending the Outdoor Retailer trade show at the Salt Palace Convention Center in Salt Lake City on Jan. 11, 2017. The Outdoor Industry Association decided in February to move its trade show to another state starting in 2018, to rebuff Utah’s top political leaders after they lobbied President Donald Trump to rescind the new Bears Ears National Monument designation in south Utah." title="A slackliner balances amid crowds attending the Outdoor Retailer trade show at the Salt Palace Convention Center in Salt Lake City on Jan. 11, 2017. The Outdoor Industry Association decided in February to move its trade show to another state starting in 2018, to rebuff Utah’s top political leaders after they lobbied President Donald Trump to rescind the new Bears Ears National Monument designation in south Utah." />
<div class="caption">
<span class="caption-text">
A slackliner balances amid crowds attending the Outdoor Retailer trade show at the Salt Palace Convention Center in Salt Lake City on Jan. 11, 2017. The Outdoor Industry Association decided in February to move its trade show to another state starting in 2018, to rebuff Utah’s top political leaders after they lobbied President Donald Trump to rescind the new Bears Ears National Monument designation in south Utah.
</span>
<span class="photographer">Rick Bowmer</span>
<span class="credits">AP</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Stuart Leavenworth</span></p><p><span class="ng_byline_email"><a href="mailto:sleavenworth@mcclatchydc.com" title="">sleavenworth@mcclatchydc.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.macon.com/news/nation-world/national/article141225133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Outdoors%20companies%20mobilize%20hikers%20in%20multimillion-dollar%20battle%20over%20public%20lands&url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands&body=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html&title=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html&description=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fnation-world%2fnational%2fhpsp9c%2fpicture141225123%2fALTERNATES%2fLANDSCAPE_1140%2fOutdoorRetail"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.macon.com/news/nation-world/national/article141225133.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="91075" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
CORTEZ, COLO.
</span>
<div id="story-target" class="clearfix">
<div id="content-body-25844521-141225133"
>
<p> Two generations ago, they were often written off as a bunch of hippies making backpacks and climbing gear for niche markets. But in recent decades, companies such as Patagonia and REI have become consumer powerhouses and political players, increasingly eager to influence decisions over public lands.</p><p>A sign of that clout came this year, when the outdoor industry decided to pull its twice-yearly trade show from Salt Lake City, where it been based since 1996. The shows injected tens of millions of dollars into the Utah economy, but industry leaders decided to pull out after Gov. Gary Herbert and other Utah Republicans started lobbying President Donald Trump to roll back the <a href="http://www.mcclatchydc.com/news/politics-government/white-house/article139721783.html" target="_blank" title="">Bears Ears National Monument</a>, a 1.35-million-acre conservation area in south Utah that Native Americans and environmentalists have championed for years.</p><p>Industry leaders said they had mixed feelings about leaving Salt Lake but felt compelled to make a move after Herbert refused to reconsider his position.</p><p>“Outdoor recreation is a huge economic driver in Utah and Colorado, and we felt it wasn’t being respected,” said Sam Mix, outdoor marketing manager for <a href="https://www.ospreypacks.com/us/en/" target="_blank" title="">Osprey Packs</a>, which is headquartered in southwest Colorado. “Public lands are where our customers go to recreate. Without these big wide-open spaces, we’d have no business and no reason to exist.”</p><p>Made up of 1,200 companies, the <a href="https://outdoorindustry.org/" target="_blank" title="">Outdoor Industry Association</a> is based in Boulder, Colorado, with an outreach office in Washington, D.C. The group estimates that consumers spend about $120 billion on outdoor recreation products each year, ranging from apparel to tents, bicycles and camping gear.</p><p>Since 1989, dozens of leading outdoor companies have paid into a mechanism to support public lands and environmental causes. With membership dues based on a company’s annual revenues, the industry’s <a href="http://www.conservationalliance.com/" target="_blank" title="">Conservation Alliance</a> has doled out more than $15 million in grants.</p><p></p><div class="highline highline-quote" id="highline-quote-1"><p>Public lands are where our customers go to recreate. Without these big wide-open spaces, we’d have no business and no reason to exist <span class="ng_highline_attrib">Sam Mix, Osprey Packs</span></p></div><p>Compared with oil companies and others with a commercial interest in public lands, the outdoor industry isn’t much of a lobbying force. Recreational Equipment Inc. – REI – spent $210,000 on lobbying last year. Patagonia spent $90,000. By contrast, Exxon spent more than $11 million, according to the <a href="https://www.opensecrets.org/" target="_blank" title="">Center for Responsive Politics</a>. </p><p>Yet because of its unique customer base, the industry has learned it can mobilize thousands of dedicated outdoors people through digital campaigns. Over the last three years, for instance, Patagonia alone says it has invested $1.7 million in grants and videos to promote Bears Ears, an expanse of red rock canyons, forests and Native American antiquities spread out south of Canyonlands National Park. </p><p>Patagonia, a private company with roughly $800 million in annual sales, has a long history of supporting conservation causes. In recent years, Bears Ears has been its signature issue. In 2015, it produced a lavish video – “<a href="https://vimeo.com/channels/thenewlocalism/125173719" target="_blank" title="">Defined by the Line</a>” – that introduced many outdoors enthusiasts to this region. If you click now on the company’s <a href="http://www.patagonia.com/home/" target="_blank" title="">main website</a>, the first image that pops up is a photo of the area’s red-rock mesas, superimposed with a message, “Defend Bears Ears.” </p><p>Top Patagonia executives became interested in Bears Ears because of their rock-climbing employees, according to Hans Cole, whose company title is “director of environmental campaigns and advocacy.” Patagonia employees, he said, brought back stories of challenging, picturesque climbing sites such as those at Indian Creek. It was only later that Patagonia learned about the cultural significance of the area, which is filled with ancient rock art and cliff dwellings considered sacred by local tribes.</p><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: BEGIN OPTIONAL TRIM</p><span class="ng-command" data-value="252"> </span></div><p>When Cole paid his first visit to Bears Ears in the fall of 2014, he recalls hiking to the top of Comb Ridge and “standing on the lip of this mind-blowing landscape” while meeting tribal elders worried about the future of the area.</p><p>“We were at a point at Patagonia where we wanted to encourage our audience to get even more involved,” said Cole, who has worked eight years at the company. “We were looking for a place where there was an overlap – incredible climbing and yet a need for conservation and land protection. . . . Bears Ears was it.”</p><div class="ng_mm_link1"><div class="videowrapper"><iframe allowfullscreen="allowfullscreen" frameborder="0" height="315" src="https://www.youtube.com/embed/7wd2JzWRGMc" width="560">&nbsp;</iframe>
</div></div><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: END OPTIONAL TRIM</p><span class="ng-command" data-value="252"> </span></div><p>In late December, President Barack Obama used his authority under the Antiquities Act to designate Bears Ears a national monument. In announcing the decision, the White House noted the inability of Utah’s U.S. lawmakers to protect the area’s artifacts and habitats through public lands legislation. </p><p>Even so, the Utah delegation lashed out at what they called Obama’s “midnight monument.” By February, the state legislature <a href="http://www.sltrib.com/news/4900343-155/utah-lawmakers-speak-rescind-the-bears" target="_blank" title="">passed a resolution </a>asking Trump to undo the new national monument. Herbert signed it, along with a resolution asking Trump also to rescind the <a href="https://utah.com/grand-staircase-escalante" target="_blank" title="">Escalante-Grand Staircase National Monument</a>, designated by President Bill Clinton in 1996.</p><p>Outdoor industry officials had <a href="http://www.patagonia.com/blog/2017/01/the-outdoor-industry-loves-utah-does-utah-love-the-outdoor-industry/" target="_blank" title="">warned Utah leaders</a> not to take such action. Days after Herbert signed the resolution, Outdoor Retailer announced <a href="http://outdoorretailer.com/summer-market/media/press-releases/Important-Industry-Announcement-3400.shtml" target="_blank" title="">it would move its trade shows</a> out of Utah after its contract with Salt Lake City ended in 2018. “We’ve been listening to the concerns from the industry and agree that it’s time to explore our options,” said Marisa Nicholson, show director for the trade group.</p><p>Some Utah opponents of the Bears Ears monument say they couldn’t care less about the trade show’s exit. Leaders of livestock and mining businesses oppose the monument, fearing that such designations will <a href="http://www.mcclatchydc.com/news/politics-government/white-house/article139721783.html" target="_blank" title="">limit how and where they can earn their livelihoods</a> in the future. </p><p>“Let them go!” said Sandy Johnson, a rancher whose family has raised cattle on federal land near Bears Ears since the 1920s. “You start bending to those kind of people and you become a hostage.”</p><p>For Salt Lake City, though, the industry’s announcement was a bombshell. According to a University of Utah economic report, nearly 32,000 people visited Salt Lake County because of Outdoor Retailer’s summer show last year, spending $32 million and generating $3.1 million in local taxes. Another 21,000 visitors and $20 million in economic impact was expected from January’s winter show.</p><p>
<div class="embed-media inline-video">
<div class="teaser ">
<div class="media-body">
<div class="container-139720783" id="container-139720783"> <div id="video-detail-139720783-1490721318518" class="media-wrap"> <div id="video-detail-139720783-1490721318518" class="media-wrap"> <div class="video-media" data-id="139720783" data-index> <div id="player-139720783-1490721318518" class="player" data-id="139720783"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.mcclatchydc.com/news/jytfxs-Bearears/alternates/LANDSCAPE_560/Bearears') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-139720783-1490721318518" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/business/yc6oy2-PZ-defers-decision-on-Vineville-restaurants/alternates/LANDSCAPE_200/P%26Z%20defers%20decision%20on%20Vineville%20restaurants" alt="P&amp;Z defers decision on Vineville restaurants"> <span class="duration">2:21</span> </div> <div class="media-desc"> <h4 class="video-title">P&amp;Z defers decision on Vineville restaurants</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/local/zaxzxs-Cherry-Blossom-Festival-goers-share-favorite-foods-in-Central-City-Park/alternates/LANDSCAPE_200/Cherry%20Blossom%20Festival%20goers%20share%20favorite%20foods%20in%20Central%20City%20Park" alt="Cherry Blossom Festival goers share favorite foods in Central City Park"> <span class="duration">2:43</span> </div> <div class="media-desc"> <h4 class="video-title">Cherry Blossom Festival goers share favorite foods in Central City Park</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/local/vjlt2-duckdash.jpg/alternates/LANDSCAPE_200/duckdash.jpg" alt="Ocmulgee Duck Dash at Amerson River Park"> <span class="duration">0:39</span> </div> <div class="media-desc"> <h4 class="video-title">Ocmulgee Duck Dash at Amerson River Park</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/local/80s8aq-Peach-expert-discusses-freeze-damage/alternates/LANDSCAPE_200/Peach%20expert%20discusses%20freeze%20damage" alt="Peach expert discusses freeze damage"> <span class="duration">1:33</span> </div> <div class="media-desc"> <h4 class="video-title">Peach expert discusses freeze damage</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/local/crime/e1shbf-He-fired-gunshots-after-the-door-closed-on-his-arm-in-a-home-invasion/alternates/LANDSCAPE_200/He%20fired%20gunshots%20after%20the%20door%20closed%20on%20his%20arm%20in%20a%20home%20invasion" alt="He fired gunshots after the door closed on his arm in a home invasion"> <span class="duration">1:15</span> </div> <div class="media-desc"> <h4 class="video-title">He fired gunshots after the door closed on his arm in a home invasion</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/politics-government/kwf5r9-AP_17032699677677.jpg/alternates/LANDSCAPE_200/AP_17032699677677.jpg" alt="White House: Updates to immigration ban to allow permanent residents into U.S. without waiver"> <span class="duration">1:17</span> </div> <div class="media-desc"> <h4 class="video-title">White House: Updates to immigration ban to allow permanent residents into U.S. without waiver</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/entertainment/cherry-blossom-festival/iszhw0-20170324-CBF-Opens-WM-119/alternates/LANDSCAPE_200/20170324%20CBF%20Opens%20WM%20119" alt="Scenes from the opening ceremonies of Cherry Blossom Festival"> <span class="duration">1:13</span> </div> <div class="media-desc"> <h4 class="video-title">Scenes from the opening ceremonies of Cherry Blossom Festival</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/sports/high-school/lpwzpr-Why-Georgia-Tech-will-love-Tobias-Oliver/alternates/LANDSCAPE_200/Why%20Georgia%20Tech%20will%20love%20Tobias%20Oliver" alt="Why Georgia Tech will love Tobias Oliver"> <span class="duration">7:38</span> </div> <div class="media-desc"> <h4 class="video-title">Why Georgia Tech will love Tobias Oliver</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/latest-news/ru2cct-Bill-Fickling-tells-the-story-about-how-his-grandfather-cultivated-a-love-for-cherry-trees/alternates/LANDSCAPE_200/Bill%20Fickling%20tells%20the%20story%20about%20how%20his%20grandfather%20cultivated%20a%20love%20for%20cherry%20trees" alt="How Bill Fickling's grandfather cultivated a love for cherry trees"> <span class="duration">1:51</span> </div> <div class="media-desc"> <h4 class="video-title">How Bill Fickling's grandfather cultivated a love for cherry trees</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/sports/ibrd2q-Alvin-Dupree-Sr.-Vincent-Smith-and-Bud-Dupree-talk-about-the-big-day-in-Toomsboro-and-the-honoree./alternates/LANDSCAPE_200/Alvin%20Dupree%20Sr.%2C%20Vincent%20Smith%20and%20Bud%20Dupree%20talk%20about%20the%20big%20day%20in%20Toomsboro%20and%20the%20honoree." alt="Alvin Dupree Sr., Vincent Smith and Bud Dupree talk about the big day in Toomsboro and the honoree."> <span class="duration">4:00</span> </div> <div class="media-desc"> <h4 class="video-title">Alvin Dupree Sr., Vincent Smith and Bud Dupree talk about the big day in Toomsboro and the honoree.</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> </div> </div>
</div>
<div class="embed-media-details">
<h4 class="title ">
<a href="http://www.mcclatchydc.com/news/article139720783.html">
The fight for Bears Ears
</a>
</h4>
<p class="leadtext ">
In late 2016, then-President Obama designated a 1.35 million acre swath of forest and red-rock canyons in southeast Utah as the Bears Ears National Monument. According to a White House statement, the monument was established “to protect some of our count
</p>
<span class="photographer">Brittany Peterson</span>
<span class="credits">McClatchy</span>
</div>
</div>
</div>
</p><p>In addition, Outdoor Retailer had recently <a href="http://www.sltrib.com/news/5027958-155/in-wake-of-outdoor-retailers-departure" target="_blank" title="">signed a nonbinding letter of intent </a>to expand from two to five shows yearly.</p><p>Salt Lake City and Gov. Herbert urged the industry to stay in town. But top executives at REI, the North Face and Patagonia were disappointed in Herbert’s overtures <a href="http://www.sltrib.com/home/4985004-155/audio-call-between-herbert-and-outdoor" target="_blank" title="">during a Feb. 16 telephone call</a>. The outdoor industry says it continues to seek a home outside Utah for the shows in 2019, with possible bids coming from Denver, Portland, Oregon, and other cities. </p><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: BEGIN OPTIONAL TRIM</p><span class="ng-command" data-value="252"> </span></div><p>In a recent interview with McClatchy, Herbert acknowledged the industry has “had a great run in Utah” and made a case for the trade shows staying in the state.</p><p>“We have 15 million more acres of public land” than Colorado, he said. “I still hope we have opportunities to reconcile some differences and let them understand we have spent hundreds of millions of dollar on providing the best outdoor recreational opportunities in America.”</p><p>Industry officials say the decision is done. “Utah is a great outdoor state,” said Mix, the Osprey Packs executive. But too many of the state’s elected leaders “are representing a vocal, small minority – the sagebrush rebellion contingent.”</p><p>Mix said Osprey and others in the industry would continue to support land conservation efforts in Utah, even with the trade show’s departure. </p><div class="ng_infobox_label" hidden="hidden"><p>EDITORS: END OPTIONAL TRIM</p><span class="ng-command" data-value="252"> </span></div><p>The industry is gearing up for whatever decision Trump might make on Bears Ears, said Corley Kenna, communications director for Patagonia. If Trump tries to rescind the monument,<a href="http://www.mcclatchydc.com/news/politics-government/white-house/article139874983.html" target="_blank" title=""> something the law makes no provision </a>for, “We will use every tool available to speak out and fight it,” she said.</p><div class="ng_endnote_contact"><p>Stuart Leavenworth: <a href="tel:202-383-6070" title="">202-383-6070</a>, <a href="https://twitter.com/sleavenworth" target="_blank" title="">@sleavenworth</a></p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-25844521-141225133 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-25844521-141225133").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-25844521-141225133").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "CORTEZ, COLO.";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-25844521-141225133").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="91075" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
<div id="slick-gallery-container-30616263"
class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
<div class="preroll-container" data-uniqueID="30616263">
<!--"Gallery pre-roll turned off as page level is: story . Must be: gallery" -->
<script type="text/javascript">
$(function () {
$(document).trigger("slickgallery.init", [
30616263,
1,
{
aspectRatio: false,
}
]);
});
</script>
<div class="slick-gallery">
<div class="gallery-item image">
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/2vua31/picture141225128/ALTERNATES/FREE_320/PatagoniaBearsEars" data-width-320></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/2vua31/picture141225128/ALTERNATES/FREE_480/PatagoniaBearsEars" data-width-480></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/2vua31/picture141225128/ALTERNATES/FREE_640/PatagoniaBearsEars" data-width-640></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/2vua31/picture141225128/ALTERNATES/FREE_768/PatagoniaBearsEars" data-width-768></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/2vua31/picture141225128/ALTERNATES/FREE_960/PatagoniaBearsEars" data-width-960></span>
<span class="test-temp" data-src="http://pics.mcclatchyinteractive.com/news/nation-world/national/2vua31/picture141225128/ALTERNATES/FREE_1140/PatagoniaBearsEars" data-width-1140></span>
<img alt="The main website of outdoor apparel company Patagonia is devoted to a campaign to protect the Bears Ears National Monument." title="The main website of outdoor apparel company Patagonia is devoted to a campaign to protect the Bears Ears National Monument." />
<div class="caption">
<span class="caption-text">
The main website of outdoor apparel company Patagonia is devoted to a campaign to protect the Bears Ears National Monument.
</span>
<span class="photographer">Screen shot</span>
</div>
</div>
</div>
</div>
<div class="gallery-counter-container">
</div>
<div class="caption-toggle">i</div>
<div class="current-caption"></div>
</div>
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="141225133"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="141225133"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="141225133"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="141225133"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master share buttons:
Referenced feature mi.masterConfig.shareButtons, which was empty. Attempting fall-back value.
-->
<ul class="share-icons">
<li class="facebook">
<a class="facebook-share" title="Share on Facebook" href="http://www.facebook.com/sharer/sharer.php?u=http://www.macon.com/news/nation-world/national/article141225133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-facebook"></div>
</li>
<li class="twitter">
<a title="Share on Twitter" href="https://twitter.com/share?text=Outdoors%20companies%20mobilize%20hikers%20in%20multimillion-dollar%20battle%20over%20public%20lands&url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"></a>
<div class="glyphicon glyphicon-twitter"></div>
</li>
<li class="email">
<a href="mailto:?subject=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands&body=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html"></a>
<div class="glyphicon glyphicon-envelope"></div>
</li>
<li class="more" onClick="return true">
<ul class="share-options">
<li class="linked-in"><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html&title=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands"><span class="glyphicon glyphicon-linkedin"></span>LinkedIn</a></li>
<li class="google"><a title="Share on Google Plus" href="https://plus.google.com/share?url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"><span class="glyphicon glyphicon-google-plus"></span>Google+</a></li>
<li class="pinterest"><a href="http://www.pinterest.com/pin/create/button/?url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html&description=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands&media=http%3a%2f%2fpics.mcclatchyinteractive.com%2fnews%2fnation-world%2fnational%2fhpsp9c%2fpicture141225123%2fALTERNATES%2fLANDSCAPE_1140%2fOutdoorRetail"><span class="glyphicon glyphicon-pinterest-p"></span>Pinterest</a></li>
<li class="reddit"><a href="http://www.reddit.com/submit?url=http://www.macon.com/news/nation-world/national/article141225133.html"><span class="glyphicon glyphicon-reddit"></span>Reddit</a></li>
<li class="print"><a href="javascript:window.print();"><span class="glyphicon glyphicon-print"></span>Print</a></li>
<li class="reprints"><a href="http://www.mcclatchyreprints.com">Order Reprint of this Story</a></li>
</ul>
<div class="glyphicon glyphicon-share"></div>
</li>
</ul>
</div>
<div class="more-stories-link">
<a href="http://www.macon.com/news/nation-world/national/">
National
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-f9aae"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-f9aae"; 
var aggr = new Aggrego(document.getElementById(divElem), "f9aaefd14a1b685cb58e88ba771d8be4");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<!--
Widget ID: Feature Master with title feature master comments:
Referenced feature mi.masterConfig.comments, which was empty. Attempting fall-back value.
-->
<script>
if($("meta[property='fb:app_id']").length === 1 && $("meta[name='allow-comments']").prop("content") === "true") {
mi.commenting = new mi.Commenting();
mi.commenting.setConf( {
accountName: mi.pageInfo.getConf('marketInfo.domain'),
fbapp_id: mi.pageInfo.getConf('facebook.app.id'),
fb_comment_div: {'data-width': '100%'}
});
$(document).ready(function() {
mi.commenting.display();
});
} else {
$(document).ready(function() {
var disabledText = 'Comments have been disabled for this story.';
$("#commentingStage").prepend("<p><strong>" + disabledText + "</strong></p>");
});
}
</script>
<div id="commentingStage"
>
</div>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="141225133"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.macon.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-135676123" id="container-135676123"> <div class="wf-wps-side-bar"> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-135676123-1490721318942"> <div id="video-container-135676123-1490721318942"> <div id="video-detail-135676123-1490721318942" class="media-wrap"> <div class="video-media" data-id="135676123" data-index> <div id="player-135676123-1490721318942" class="player" data-id="135676123"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-135676123-1490721318942" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.star-telegram.com/news/local/2nympn-DFW_patdown.png/alternates/LANDSCAPE_200/DFW_patdown.png" alt="Mother shares video of her son's 'horrifying' TSA pat-down"> <span class="duration">2:10</span> </div> <div class="media-desc"> <h4 class="video-title">Mother shares video of her son's 'horrifying' TSA pat-down</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.kansascity.com/news/local/rtiod9-random-act-of-kindness/alternates/LANDSCAPE_200/random%20act%20of%20kindness" alt="KC man raises funds for Popeyes employee to attend nursing school"> <span class="duration">4:17</span> </div> <div class="media-desc"> <h4 class="video-title">KC man raises funds for Popeyes employee to attend nursing school</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/news/f1ofih-5-plants-that-hummingbirds-cant-resist/alternates/LANDSCAPE_200/5%20plants%20that%20hummingbirds%20can%27t%20resist" alt="Dig In video series: 5 perennials that hummingbirds can't resist"> <span class="duration">3:20</span> </div> <div class="media-desc"> <h4 class="video-title">Dig In video series: 5 perennials that hummingbirds can't resist</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.mcclatchydc.com/news/jytfxs-Bearears/alternates/LANDSCAPE_200/Bearears" alt="The fight for Bears Ears"> <span class="duration">4:37</span> </div> <div class="media-desc"> <h4 class="video-title">The fight for Bears Ears</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/living/home-garden/4ff7ei-Heres-how-to-kill-your-lawn-%E2%80%94-and-replace-it-with-drought-friendly-plants/alternates/LANDSCAPE_200/Here%27s%20how%20to%20kill%20your%20lawn%20%E2%80%94%20and%20replace%20it%20with%20drought-friendly%20plants" alt="Here's how to kill your lawn — and replace it with drought-friendly plants"> <span class="duration">0:59</span> </div> <div class="media-desc"> <h4 class="video-title">Here's how to kill your lawn — and replace it with drought-friendly plants</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/news/vpfnbz-10-tips-for-a-healthy-happy-lawn/alternates/LANDSCAPE_200/10%20tips%20for%20a%20healthy%2C%20happy%20lawn" alt="Dig In video series: 10 tips for a healthy, happy lawn"> <span class="duration">4:29</span> </div> <div class="media-desc"> <h4 class="video-title">Dig In video series: 10 tips for a healthy, happy lawn</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.idahostatesman.com/news/vhj9kd-X-factor-for-high-desert-gardens-is-xeriscaping/alternates/LANDSCAPE_200/X%20factor%20for%20high%20desert%20gardens%20is%20xeriscaping" alt="Dig In video series: X factor for high desert gardens is xeriscaping"> <span class="duration">5:05</span> </div> <div class="media-desc"> <h4 class="video-title">Dig In video series: X factor for high desert gardens is xeriscaping</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/business/yc6oy2-PZ-defers-decision-on-Vineville-restaurants/alternates/LANDSCAPE_200/P%26Z%20defers%20decision%20on%20Vineville%20restaurants" alt="P&amp;Z defers decision on Vineville restaurants"> <span class="duration">2:21</span> </div> <div class="media-desc"> <h4 class="video-title">P&amp;Z defers decision on Vineville restaurants</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/local/zaxzxs-Cherry-Blossom-Festival-goers-share-favorite-foods-in-Central-City-Park/alternates/LANDSCAPE_200/Cherry%20Blossom%20Festival%20goers%20share%20favorite%20foods%20in%20Central%20City%20Park" alt="Cherry Blossom Festival goers share favorite foods in Central City Park"> <span class="duration">2:43</span> </div> <div class="media-desc"> <h4 class="video-title">Cherry Blossom Festival goers share favorite foods in Central City Park</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.macon.com/news/local/vjlt2-duckdash.jpg/alternates/LANDSCAPE_200/duckdash.jpg" alt="Ocmulgee Duck Dash at Amerson River Park"> <span class="duration">0:39</span> </div> <div class="media-desc"> <h4 class="video-title">Ocmulgee Duck Dash at Amerson River Park</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">a month ago</time> <h2 class="title video-title"> <a href="http://www.macon.com/news/nation-world/national/article135676123.html">White House: Updates to immigration ban to allow permanent residents into U.S. without waiver</a> </h2> </div> </div> <div id="playlist-135676123-1490721318942"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.macon.com/news/politics-government/kwf5r9-AP_17032699677677.jpg/alternates/LANDSCAPE_200/AP_17032699677677.jpg" alt="White House: Updates to immigration ban to allow permanent residents into U.S. without waiver"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:17</span> </div> <div class="media-desc"> <time class="published-date hidden">a month ago</time> <h4 class="title video-title">White House: Updates to immigration ban to allow permanent residents into U.S. without waiver</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.macon.com/news/nation-world/national/3ow0u1-trump_3_min_key.jpg/alternates/LANDSCAPE_200/trump_3_min_key.jpg" alt="Donald Trump's Inauguration in three minutes"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">3:08</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">Donald Trump's Inauguration in three minutes</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.macon.com/news/nation-world/national/7fqkiz-3generations.png/alternates/LANDSCAPE_200/3generations.png" alt="Three generations of women, marching on Washington"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:53</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">Three generations of women, marching on Washington</h4> </div> </a> </div> </div> </div> </div> </div> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.macon.com/video">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="141225133"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.macon.com/news/nation-world/national/">
National
</a>
</h1>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.macon.com/news/nation-world/national/article141197193.html#wgt=trending">
A fast-food worker told him her dream; he was so touched he raised thousands for her
</a>
</h2>
</div>
</article>
<article class="nation_world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.macon.com/news/nation-world/article141161503.html#wgt=trending">
Police: 2 Miami officers wounded in 'ambush-style' shooting
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.macon.com/news/nation-world/national/article141225133.html#wgt=trending">
Outdoors companies mobilize hikers in multimillion-dollar battle over public lands
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.macon.com/news/nation-world/national/article141179493.html#wgt=trending">
TSA&rsquo;s two-minute pat-down of a boy at the airport was &lsquo;horrifying,&rsquo; his mother says
</a>
</h2>
</div>
</article>
<article class="national media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.macon.com/news/nation-world/national/article141173463.html#wgt=trending">
&lsquo;I wuv you, robot&rsquo;: Toddler declares love for water heater
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="141225133"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Nation & World Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="19537" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="91075"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="141225133"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="141225133"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="141225133"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="141225133"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.macon.com/" target="_top"><img src="http://www.macon.com/static/images/macon/logo-sm.png" alt="The Telegraph | Macon.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital and Home Subscriptions
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=MT|&p_product=MT&p_theme=realcities2&p_action=search&p_maxdocs=200&s_site=macon&s_trackval=MT&s_search_type=keyword&s_dispstring=date(all)&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:D&xcal_useweights=no">
Archive Search
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/telegraphGA">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/telegraphga">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/TheTelegraphMidGA">
YouTube
</a>
</li>
<li>
<a href="https://instagram.com/telegraphga/">
Instagram
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://macontelegraph.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise with Us
</a>
</li>
<li>
<a href="http://findnsave.macon.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://macon.dealsaver.com/">
Local Deals
</a>
</li>
<li>
<a href="http://specialsections.macon.com/SS/Tiles.aspx">
Special Sections
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Digital and Home Subscriptions
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
E-Edition (Digital Replica)
</a>
</li>
<li>
<a href="/customer-service/#navlink=mi_footer">
Subscriber Services
</a>
</li>
<li>
<a href="/customer-service/newsletter-signup/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=mi_footer">
Customer Service
</a>
</li>
<li>
<a href="/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="http://nl.newsbank.com/nl-search/we/Archives?p_multi=MT|&p_product=MT&p_theme=realcities2&p_action=search&p_maxdocs=200&s_site=macon&s_trackval=MT&s_search_type=keyword&s_dispstring=date(all)&xcal_numdocs=20&p_perpage=10&p_sort=YMD_date:D&xcal_useweights=no">
Archive Search
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://www.facebook.com/telegraphGA">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/telegraphga">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/user/TheTelegraphMidGA">
YouTube
</a>
</li>
<li>
<a href="https://instagram.com/telegraphga/">
Instagram
</a>
</li>
<li>
<a href="/mobile/#navlink=mi_footer">
Mobile
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://macontelegraph.adperfect.com/#navlink=mi_footer">
Place a Classified Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=mi_footer">
Advertise with Us
</a>
</li>
<li>
<a href="http://findnsave.macon.com/#navlink=mi_footer">
Shopping
</a>
</li>
<li>
<a href="http://macon.dealsaver.com/">
Local Deals
</a>
</li>
<li>
<a href="http://specialsections.macon.com/SS/Tiles.aspx">
Special Sections
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/customer-service/copyright/#navlink=mi_footer">
Copyright
</a>
</li>
<li>
<a href="/customer-service/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/customer-service/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="141225133"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='141225133'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script type="text/javascript">
var WFClientTypeDef = {
    "extraSmall": "(max-width: 767px)",
    "medium": "(min-width: 992px) and (max-width: 1199px)",
    "large": "(min-width: 1200px)",
    "small": "(min-width: 768px) and (max-width: 991px)"
};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-8e1cd68cb2.js"></script>

<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=31000&contextPath=7061-30946-30997-31000-&pubId=25&cat=&meta=read-story&objId=141225133&type=article&title=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands&url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=31000&amp;contextPath=7061-30946-30997-31000-&amp;pubId=25&amp;cat=&amp;meta=read-story&amp;objId=141225133&amp;type=article&amp;title=Outdoors+companies+mobilize+hikers+in+multimillion-dollar+battle+over+public+lands&amp;url=http%3a%2f%2fwww.macon.com%2fnews%2fnation-world%2fnational%2farticle141225133.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-13', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.macon.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.macon.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.macon.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7454/cc.js?ns=_cc7454" id="LOTCC_7454"></script>
<script>_cc7454.bcp();</script>
</body>
</html>
